Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zmywarka Bosch SMS50M62EU/32 - zmywaraka nie grzeje wody

magnus27 22 Apr 2018 10:18 1146 10
Bosch
  • #1
    magnus27
    Level 13  
    Witam
    Ostatnio moja zmywarka przestała grzać wodę :( Co może być przyczyną i jak to naprawić ?
  • Bosch
  • #2
    TONI_2003
    Moderator
    magnus27 wrote:
    Co może być przyczyną i jak to naprawić ?
    Proponuję jednak zacząć od czytania, a nie od zakładania tematu :arrow: Linki
  • Bosch
  • #3
    magnus27
    Level 13  
    niestety w tych linkach nie ma odpowiedzi na mój problem. Podejrzewam grzałkę, posiadam miernik al w jak dostać się do konektorów grzałki ?
  • #4
    TONI_2003
    Moderator
    magnus27 wrote:
    niestety w tych linkach nie ma odpowiedzi na mój problem.
    Jesteś w błędzie :idea: , ale to tylko wynika z dalszej części Twej wypowiedzi :cry:
  • #5
    magnus27
    Level 13  
    Zatem gdzie można kupić w miarę tanio całą pompę?
    Poprawiłem TONI_2003
  • #7
    magnus27
    Level 13  
    Dzisiaj wziąłem za sprawdzenie grzałki. Miernik wskazuje przejście między zaciskami 1 i 2 ze zdjęcia (brzęczyk miernika piszczy). Sprawdziłem również napięcie na wtyczce na dwóch czerwonych przewodach dochodzących do grzałki (podczas pracy zmywarki ) i miernik wskazuje na brak zasilania. Co może być popsute?
    Poprawiłem TONI_2003
  • #8
    magnus27
    Level 13  
    Wymontowałem również czujnik NTC i jak go sprawdzić miernikiem?
    Zmywarka Bosch SMS50M62EU/32 - zmywaraka nie grzeje wody
    Poprawiłem TONI_2003
  • #9
    TONI_2003
    Moderator
    magnus27 wrote:
    Jak go sprawdzić miernikiem ?
    Może więcej samodzielności :cry: np. tam (i setki innych) :arrow: Link :idea:
  • #10
    magnus27
    Level 13  
    Jak dotknę sondą miernika tj czerwoną do zacisku 2 a czarną do zacisku 3 to miernik pokazuje około 5 mili ohmów, przy odwrotnym przyłożeniu sond nie pokazuje nic. Między innymi zaciskami też nie ma oporności, czy to oznacza, że czujnik jest wadliwy ?

    Dodano po 1 [godziny] 57 [minuty]:

    Kurde pogubiłem się w tym wszystkim. Okazało się, że czujnik który wyjąłem to czujnik przejrzystości wody. W necie wyczytałem , że jeśli grzałka ma upływność to sterownik jej nie załączy, to samo przy odłączonej grzałce na przewodach nie ma prawa pojawić się napięcie. Czy to prawda ?
  • #11
    magnus27
    Level 13  
    Problem rozwiązany ! Rzeczywiście grzałka pompy ma upływność, po podłączeniu innej sprawnej grzałki od bojlera moduł zaczął dawać napięcie na grzałkę. Widziałem na internecie iż można dostać samą grzałkę pompy czy lepiej wymienić całą pompę ? Czy do się wymiany pompy jest konieczne demontowanie dolnej podstawy ?