Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kia Ceed 1.6 122km 2007 - Brak ładowania

23 Kwi 2018 08:21 555 3
  • Poziom 6  
    Witam moi drodzy,
    W zeszłą środę chciałem otworzyć moją Kie i pojechać do pracy. Niestety nie udało mi się tego uczynić z pilota, otworzyłem więc z kluczyka, próba odpalenia także się nie powiodła. Otworzyłem więc maskę i ściągnąłem kleme -. Zresetowalem ustawienia. O dziwo pilot zadziałał (otworzyłem samochód z pilota). Ponowna próba odpalenia również się nie powiodła. Teraz tylko zostałem z problemem otwartego samochodu (kluczyk zamyka tylko drzwi od kierowcy). Śpieszyłem się do pracy, a nie chciałem zostawić otwartego samochodu. Zatrzymałem jednego z przejeżdżających, odpaliliśmy samochód na kablach + do +, - do -. Zamknąłem samochód i udałem się do pracy. Następnego dnia kupiłem nowy akumulator. Po podpięciu nowego akumulatora samochód odpalił bez problemu. Niestety świecą się kontrolki od abs, esp, od ładowania, niski stan paliwa no i co najważniejsze nie mam wspomagania. Sprawdziłem wszystkie bezpieczniki, są ok. Przejechałem samochodem po parkingu (błędy nadal te same)
    Po zbadaniu miernikiem na klemach akumulatora wskazuje 12,5v nie zależnie czy przygazuje. Akumulator nie ma ładowania to napewno. Tylko jak znaleźć teraz przyczynę? I co jest przyczyną nie działającego wspomagania kierownicy. Jak mogę sprawdzić czy regulator napięcia alternatora jest ok?

    Dziękuję za pomoc i pozdrawiam
    Łukasz
  • Poziom 43  
    Nie wiadomo czy to regulator to 1. Sam możesz tylko sprawdzić bezpieczniki i czy alternator ma stały + na śrubie. Robisz to próbówką.
  • Poziom 6  
    Nie bardzo wiem o której śrubie mówisz. Z tego co słyszałem diagnostyka komputerowa tutaj nic nie wykaże? Od czego najlepiej zacząć sprawdzanie?
  • Poziom 43  
    Oddaj auto w ręce polecanej osoby znającej sie na fachu.