Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Expres Saeco Royal Typ. HD893 - płukanie po uruchomieniu

kasperczuk28 24 Apr 2018 19:30 969 10
  • #1
    kasperczuk28
    Level 5  
    Witam serdecznie. Posiadam wyżej wymieniony expres. Pewnego dnia przyszedł czas na odkamienianie. Po zabiegu normalnie tego dnia był użytkowany. Następnego dnia został normalnie uruchomiony i zaczął się rozgrzewać. Po rozgrzaniu nastąpiła funkcja płukania. I tu leży problem. Pasek postępu strasznie wolno idzie i mniej więcej w połowie pojawia się komunikat (napełnianie obwodu wodnego) i tak bez końca aż gdy przerwę przyciskiem esc. No i nie leci tyle wody co zawsze leciało. Po wciśnięciu esc normalnie mogę zrobić kawę. W czym może leżeć problem? Pozdrawiam
  • #2
    nioop

    Home appliances specialist
    No to pewnie usuniecie kamienia spowodowało jakieś anomalie w przepływomierzu intutaj w pierwsze kolejności bym się skupił.
  • #3
    kasperczuk28
    Level 5  
    A jak wygląda ten przeplywomiez? Mógłbyś podesłać jakieś foto. A instrukcje serwisowa ktoś posiada może? Czy istnieje możliwość wyczyszczenia go po wymontowaniu?
  • #4
    kasperczuk28
    Level 5  
    Witam. Rozebralem expres i wymontowalem przeplywomiez bynajmniej wydaje mi się że to on. Sprawdziłem i okazało się czysciutko w środku. Sprawdziłem również przepływ tych dwóch elementów i są ok. Woda swobodnie przez nie przepływa. Więc co jest przyczyną tych anomali. Bardzo prosze o pomoc. Pozdrawiam i pokierowanie co i jak.
  • #5
    ssss
    Level 37  
    Witam Z tego co widze tam sa dwie grzalki .jedna moze byc lekko zabrudzona i juz mamy problem.A co z damym zaparzaczem .
  • #6
    kasperczuk28
    Level 5  
    Nie rozumiem kwestii tego zaparzacza. Właśnie wlałem mu koncentrat do odkamieniania i po odkamienianiu i po czyszczenie kilku krotnym bloku pomyślałem że zrobię kawę na odkamieniaczu. A tu teraz mi wodę zaczęło sądzić i życzę gdzieś od strony bloku. Help. Uszczelke zmieniłem w bloku i częściej sito wraz z sprezyna i kulka. I też czasem zacina się blok
  • #7
    ssss
    Level 37  
    Blok nalezy rozebrac i dobrze nasmarowac prowadzenie zaraze tam gdzie wyjoles kulke czy jest przeswit miedzy kulka a sitkiem?

    Dodano po 2 [minuty]:

    A zarazem co z pompka czy pracuje dobrze
  • #8
    kasperczuk28
    Level 5  
    Nie wiem czy jest prześwit między kulka a sitem. Jak to sprawdzić. Pompka wydaje mi się że dobrze pracuje. Przed założeniem tematu kawę normalnie robił tylko był problem z tym płukaniem. A teraz jak puściłem kawę z odkamieniaczem to jakoś mało kawy robiło. Może to przez to że część blokiem ucieka.

    Dodano po 4 [minuty]:

    Mam taką instrukcję serwisowa czy ona jest dobra.
  • #9
    ssss
    Level 37  
    Wszystkie serwisowki wrzucilem juz na elektrode
  • #10
    leotdipl
    Level 22  
    ssss wrote:
    Wszystkie serwisowki wrzucilem juz na elektrode


    Nie znam tego ekspresu, ale zasada pracy zapewne taka sama jak w mojej Syntii.

    Zdejmij palec zaparzacza (odkręcając wcześniej 2 śrubki) i podejrzyj
    końcówkę króćca na który nasuwa się ten palec. Jest biały jak porcelana?
    Jeśli tak, to trzeba to wyczyścić - pisałem kiedyś co i jak.

    Założenie jest moje takie, że być może skumulował się po odkamienianiu wapń
    w końcówce zaparzacza = taka jest "uroda" tych zaworów!
  • #11
    kasperczuk28
    Level 5  
    Wielkie dzięki. Dziś to zrobiłem ale nie sprawdziłem jescze bo muszę złożyć blok po czyszczeniu a nie mam stary jutro kupię. Jak złożę to dam znać co i jak. Pozdrawiam