Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

SV 650 licznik raz działa, raz nie działa

26 Kwi 2018 19:57 570 2
  • Poziom 12  
    Witam, mam dziwny problem z licznikiem - mianowicie raz działa a raz nie działa mi prędkościomierz, obrotomierz oraz ten mały wyświetlacz przejechanych kilometrów. Dodam tylko że chodzi o SV650 z 2000r. Odpalam motocykl i działa, lekko dodam gazu (dostanie wibracji) i umiera. Czasami w trasie zaczyna działać na chwilę i zaraz znowu pada. Dałem go do elektronika, który naprawia liczniki i stwierdził, że wszystko jest OK. Tranzystory, SMD i wszystko jest OK. Sprawdziłem bezpieczniki w skrzynce i wszystkie są w porządku. Podświetlanie i kontrolki działają niezależnie czy licznik i obrotomierz działa bądź nie. Kostka wygląda w porządku. Podejrzewam, że może to być jakiś problem z masą. Spotkał się ktoś z takim problemem? Gdzie szukać rozwiązania? Kable przejrzałem i kable są OK. Będę mega wdzięczny za wszystkie wskazówki. Pozdrawiam
  • Poziom 31  
    Trzeba ustalić czy gdy licznik się wyłącza to ginie zasilanie. Pozwoli to określić gdzie szukać dalej.
  • Poziom 12  
    sk700 napisał:
    Trzeba ustalić czy gdy licznik się wyłącza to ginie zasilanie. Pozwoli to określić gdzie szukać dalej.


    Problem rozwiązany. Zimny lut przy kontrolkach w liczniku. Znajomy elektronik odnalazł problem i naprawił. Wiele osób mówiło o czujniku w kole itp gdzie było to na samą myśl niemożliwe. Jutro założę licznik i dam znać czy wszystko w porządku.