Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat prądotwórczy APS-998

03 Maj 2018 17:47 513 10
  • Poziom 7  
    Witam mam problem z agregatem APS-998 ,silnik spalinowy pracuje normalnie ale agregat nie wytwarza napięcia 220V ,sprawdziłem wszystko czyli bezpiecznik okablowanie i wszystko za wyjątkiem jednego elementu nie opisanego bez jakich kol wiek oznaczeń wydaje się podejrzany.Mierzyłem go zwykłym miernikiem na przejście ale bez rezultatu ani w jedną ani w drugą brak reakcji nawet przy zakresie 20Megaom ,niestety nie mam żadnego schematu by co kol wiek wydedukować .Pytanie do obeznanych lub znających tego typu agregaty co to może być i co najważniejsze gdzie to można kupić.

    Agregat prądotwórczy APS-998
    [3.12.2020, webinar] Zagadnienia pomiarowe w nowoczesnej inżynierii materiałowej. Zarejestruj się
  • Poziom 21  
    To może być kondensator.
  • Poziom 7  
    Niestety nie jest oznakowany ,jest podłączony do kabelków wychodzących ze stojana.Nie mam schematu a jest to jeden element ,który po odłączeniu kabelków nie wyłącza silnika więc myślę że to jest to coś związane z 220V lub wzbudzeniem prądnicy.
  • Poziom 7  
    Mogę zaraz sprawdzić czy to jest kondensator mam multimetr z taką funkcją.
  • Poziom 21  
    Mam podobny agregat i jest tam kondensator mający kilka mikro współpracujący z prądnicą. Sprawdź go na mierniku pojemności.
  • Poziom 7  
    Jednak pokazuje 11.93uF więc to nie on .

    Dodano po 1 [minuty]:

    Chyba będę musiał poszukać warsztatu ,który to naprawi lub uzna że to szmelc i naprawa będzie za droga .
  • Pomocny post
    Poziom 21  
    Zdemontuj prądnicę. Sprawdź szczotki i ciągłość uzwojeń a do warsztatu zawsze zdążysz.
  • Poziom 7  
    Dzięki za słowa otuchy z tym że zawody mam w sobotę a na górce nie mam innego zasilania ,i tu jest problem .Wszystkim dziękuję i zabieram się do pracy.