Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Octavia 1 1.6 102km BFQ - Błąd 16555 Mieszanka za uboga

06 Maj 2018 10:03 5217 5
  • Poziom 9  
    Witam,
    Mam duży problem, od jakiegoś czasu walczę z błędem 16555 w mojej Octavii. Zdążyłem już wymienić pół samochodu! Błąd wyrzuca po zagrzaniu się silnika na benzynie i gazie razem z błędami od sondy lambda i przepływomierza, czasami w parze idzie również wypadanie zapłonów na każdym cylindrze. Autko na jałowych obrotach pracuje nierówno, potrafi się zadławić i samodzielnie na chwilę dodać gazu.

    W samochodzie założyłem nową sondę lambdę - efekt bez zmian. Pojechałem na szrot w celu podłożenia przepływomierza - to samo. Sprawdzenie szczelności dolotu - znalazłem pękniętą gumke- wymieniłem na nową i dalej to samo. Nowe świece, czyszczenie przepustnicy. Kable, cewka byly wymieniane ok. rok temu, nowe wtryski od gazu pół roku temu przez poprzedniego właściciela. Po tym wszystkim oddałem do serwisu ASO gdzie sprawdzono mi całą wiązkę od sondy i od przepływki (dowiedziałem się że jest ok) po czym podejrzenia padły na sterownik silnika "bo tak było napisane w instrukcji serwisowej" po drodze panowie proponowali również nowe wtryski od gazu.
    Auto odebrałem z serwisu z niezdiagnozowaną usterką aby dalej szukać problemu na własną rękę, po zmierzeniu kompresji na 4 cyl wyszło 7bar na zimnym 6bar na ciepłym silniku. Zrobiłem całkowity remont silnika myśląc, że znalazłem usterkę (pierścienie, panewki, komplet rozrządu, szlif głowicy, prowadnice gniazd zaworowych, nowa uszczelka pod głowice). Auto skończyłem składać wczoraj i... Dalej ten sam błąd.
    Jakieś pomysły co to może być?
    Z góry dziękuję za odpowiedzi.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Specjalista grupy V.A.G.
    Daj nr błędów wraz z dokładnymi opisami.
    Próbowałeś samej jazdy na PB i wykasowania wartości wyuczonych w ECU?
  • Poziom 9  
    grala1 napisał:
    Daj nr błędów wraz z dokładnymi opisami.
    Próbowałeś samej jazdy na PB i wykasowania wartości wyuczonych w ECU?


    Próbowałem samej jazdy na PB i jest to samo, wartości wyuczonych nie da się wykasować ponieważ potrzebny jest do tego kod pin którego nie znam a domyślne nie działają.

    EDIT :
  • Poziom 43  
    Psikałeś plakiem po kolektorze na pracującym silniku? 16555 to lewizna w dolocie i stąd ubogo, miałem to samo w tym samym aucie, błąd pojawiał się tylko na jałowym, po lekkim podniesieniu obrotów można go było skasować i nie wracał, po zejściu na jałowe natychmiast 16555.
  • Poziom 15  
    Sprawdź cienki przewód podciśnienia, który idzie od odmy do kolektora bodjże fi6. Zaślep go na próbe i sprawdź. Kiedyś tak z AKL chyba w Octavi miałem, tamtędy ssał powietrze i ubogo miał cały czas.
  • Poziom 2  
    miałem ten sam problem wymieniłem połowe auta a okazało się że to zatkany katalizator