Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Seat Alhambra 1.9tdi 99rok - Gaśnie po przejechaniu 10m

norek007 07 Maj 2018 00:37 171 1
  • #1 07 Maj 2018 00:37
    norek007
    Poziom 6  

    Witam, mam problem z Seatem po przejechaniu około 5-20 m samochód zaczyna szaleć na obrotach 800-2500obr i na końcu gaśnie.Na biegłu jałowym auto kręci obroty normalnie i normalnie reaguje na pedał gazu. Dodam że wcześniej podczas jazdy auto dodało samo sobiedwa razy gazu do około 3000obr/min i zgasglo. No to sprawdziłem ze do zaworu odcinajacego pompę wtryskowa nie dochodzi wcale prąd po włączeniu stacyjki, po podłączeniu na krótko zasilania zaworu auto zapaliło odrazu. Okazało się ze spalony bezpiecznik po wymianie zapala auto na dotyk tylko zaczynają obroty szaleć i gaśnie po przejechaniu tych około 10m. Błąd wykazuje 01268 "ilość element nastawczy (N146) " sprawdziłem, czujnik temperatury powietrza dolotowego jest ok, ja obstawiam że może czujnik temperatury paliwa lub ten zawór odcinajacy paliwo, chyba że coś jeszcze z nastawnikiem.

    Dodam do tego wszystkiego że auto kopci na biało czarno gdy wariuja te obroty przed zgaśnieciem. Do dalej robić? Jak mogę sprawdzić przyczynę tego?

    0 1
  • #2 07 Maj 2018 06:03
    kowal5
    Poziom 15  

    Diagnostyka naprowadza Cię na element N146 a więc na nim się skup. Zostaw czujniki temperatury w spokoju.

    0
  Szukaj w 5mln produktów