Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] problem z ehr mf 3080 - Problem z ehr w mf 3080

grofir 07 Maj 2018 13:05 207 4
  • #1 07 Maj 2018 13:05
    grofir
    Poziom 2  

    Witam , posiadam od kilku lat mf 3080 tydzień temu pojawił się problem z ehr. Gdy odpalę ciągnik migną kontrolki na panelu ehr i nie można nim sterować, ręcznie wszystko działa bez zarzutów. Czasami jest tak że jak odpalę to chwilę pochodzi dosłownie podniesie parę sekund i rozłączy, po ponownym odpaleniu bądź wyjęciu i włożeniu bezpiecznika też parę sekund i się rozłączy. Na kostce przed panelem ehr prąd jest ok na jednym pinie od razu 12,9, na kolejnym po przekręceniu zapłonu, i po odpaleniu i przegazowaniu 14,2. Dodam że przy czujniku położenia ramion miałem kiedyś urwany przewód po przylutowaniu było ok około roku. Dziś go sprawdzałem i oporność pomiędzy pinami wynosi 1-2 24,4 ohm 2-3 20,5ohm 1-3 44,3ohm. Na przewodzie który dochodzi do czujnika położenia ramion nie mam żadnego napięcia i nie wiem czy tu nie leży problem? Tylko czy jak mam go odłączonego od czujnika położenia ramion i ten ehr cały czas mi się rozłącza (w ogóle nie reaguje) to czy ten prąd w ogóle może tam być skoro tak jakby na ehr nie ma to do niego też nie dojdzie ?Trochę się rozpisałem, jak coś nieskładnie napisałem bądź nie zrozumiale proszę o info postaram się to jeszcze objaśnić. Proszę o pomoc i co myślicie o tej oporności czujnika? na jego końcu jest taka gumka i u mnie jest ona już przerwana i ledwo się trzyma nie wiem czy to może mieć związek ale piszę wszystko co wiem. Pozdrawiam

    0 4
  • #2 07 Maj 2018 17:14
    dj dark93
    Poziom 6  

    do czujnika położenia musi dochodzić napięcie. to podstawa działania ehr. jeśli nie będzie napięcia to ehr nie wystartuje.
    sprawdź panel ehr ten z potencjometrami.
    jakby coś to 517 493 430 pomogę.

    0
  • #3 07 Maj 2018 22:17
    grofir
    Poziom 2  

    Ok dzięki jutro się skontaktuję na pewno. A tak poza tym dodam że pokręciłem trochę tym czujnikiem i poruszałem tym przewodem zasilającym czujnik i nie wiem od czego ale zaczął działać posiałem 2ha łubinu i ani razu się nie rozłączył, później podczepiłem opryskiwacz przy podczepianiu było ok a już jak pryskałem znowu zgasł po wyjęciu i włożeniu bezpiecznika bądź ponownym odpaleniu mogłem podnieść, opuścić ale jak tylko przegazowałem to migną kontrolki na ehr i koniec.

    Dodano po 3 [minuty]:

    A tak poza tym ehr jest ok w 100% podłączałem u sąsiada w 3115 i śmiga bez zarzutu.

    0
  • #4 09 Maj 2018 19:55
    itadek
    Poziom 21  

    Witam nie podoba mi się ta rezystancja czujnika 24 i 20 ohm powinna być równa myślę że trzeba sie dokładnie czujnikowi przypatrzeć bo to jest podstawa wzbudzenia zasilania w sterowniku

    0
  • #5 19 Lip 2018 22:45
    grofir
    Poziom 2  

    Witam przetarte były przewody dochodzące do cewek Góra dół. Pozdrawiam

    0