Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Handy GKS 520-4W1 - Pluje paliwem z wydechu przy rozruchu , nie odpala.

FLOODERIZE 15 Maj 2018 12:39 279 19
  • #1 15 Maj 2018 12:39
    FLOODERIZE
    Poziom 4  

    Witam,

    Mam problem ze swoja kosą Handy GKS 520-4W1.

    Do tej pory działała jak złoto. Jednak podczas koszenia rozkręciła się pokrywa filtra powietrza. Wyłączyłem kosę, poskręcałem i od tego momentu kosa przestała działać.
    Filtr powietrza wilgotny. Podczas próby uruchomienia kosa pluje paliwem i w wydechu jest kupa paliwa, aż po przechyleniu się wylewa.
    Rozkręciłem gaźnik, ale nie wyglądał na zniszczony, choć ja tam się niewiele znam na tym.

    Co radzicie? Nie wiem czy w tym wypadku warto zakupić nowy gaźnik czy świecę? Czy to coś pomoże czy lepiej oddać gdzieś do serwisu? A też nie chciałbym oddawać do takiego serwisanta, co to świece wymieni i weźmie jak za wymianę połowy silnika.

    Dziękuję za pomoc.

    0 19
  • #3 15 Maj 2018 12:52
    FLOODERIZE
    Poziom 4  

    Jak to sprawdzić?

    0
  • #5 15 Maj 2018 14:39
    FLOODERIZE
    Poziom 4  

    Sprawdziłem,
    Jest iskra. Czyli chyba to nie jest wina świecy.

    0
  • #7 15 Maj 2018 14:49
    FLOODERIZE
    Poziom 4  

    Rozbierałem gaźnik. Nie wyglądał na zepsuty czy uszkodzony. Jednak to był pierwszy gaźnik jaki widziałem w częściach pierwszych więc też ciężko mi było porównać ze sprawnym. Chyba w takim wypadku nie pozostaje mi nic innego jak spróbować zakupić nowy gaźnik. Może wtedy kosa zacznie działać.

    0
  • Pomocny post
    #9 15 Maj 2018 16:34
    boguslaw robak
    Poziom 20  

    Witam sprawdz czy się pływak nie zawiesza i sprawdz zawór pływaka pozdrawiam.

    0
  • Pomocny post
    #10 15 Maj 2018 19:14
    hevet2
    Poziom 22  

    boguslaw robak napisał:
    Witam sprawdz czy się pływak nie zawiesza i sprawdz zawór pływaka pozdrawiam.

    Widziałeś taki gaźnik na oczy? Gdzie tam jest pływak?
    Zacięty zawór iglicowy standard w chińczykach.

    1
  • #11 17 Maj 2018 12:30
    FLOODERIZE
    Poziom 4  

    PITERRR napisał:
    Wstaw zdjęcie jego.


    Handy GKS 520-4W1 - Pluje paliwem z wydechu przy rozruchu , nie odpala.Handy GKS 520-4W1 - Pluje paliwem z wydechu przy rozruchu , nie odpala.Handy GKS 520-4W1 - Pluje paliwem z wydechu przy rozruchu , nie odpala.Handy GKS 520-4W1 - Pluje paliwem z wydechu przy rozruchu , nie odpala.Handy GKS 520-4W1 - Pluje paliwem z wydechu przy rozruchu , nie odpala.Handy GKS 520-4W1 - Pluje paliwem z wydechu przy rozruchu , nie odpala.

    hevet2 napisał:
    Zacięty zawór iglicowy

    Gdzie ten zawór znajdę?

    0
  • #13 17 Maj 2018 12:43
    FLOODERIZE
    Poziom 4  

    Na początku działało, następnie przestało działać. Dopiero potem rozebrałem, dlatego nie sądzę że to wina złego złożenia.
    Jeszcze takie pytanie, czy jak kręcę głowicą to tłok w cylindrze powinien się poruszać?

    0
  • #15 17 Maj 2018 12:58
    FLOODERIZE
    Poziom 4  

    Tak jak kosa jest skręcona i kręcę głowicą to tłok się nie nie porusza. Czy to normalne?

    0
  • #17 17 Maj 2018 14:22
    FLOODERIZE
    Poziom 4  

    Pociągając za linkę, tłok sie porusza. Więc dalej nie wiadomo , czemu pluje paliwem. A ten zawór iglicowy? To co to jest?

    0
  • Pomocny post
    #18 17 Maj 2018 16:03
    hevet2
    Poziom 22  

    Jeżeli zaznaczony zaworek nie jest zacięty i porusza się bez problemów składaj z powrotem i ma palić (czasem przy rozbieraniu już potrafi wskoczyć na swoje miejsce). Przed przykręcenie gaźnika spróbuj odpalić lub wydmuchać paliwo nagromadzone w silniku.

    0
  • #19 17 Maj 2018 19:32
    FLOODERIZE
    Poziom 4  

    Dziękuję Panowie. Przedmuchałem wszystko jeszcze. sprężonym powietrzem, zmontowałem i kosa działa. Na razie testowałem tylko przez krótki czas, ale wezmę na działkę i wtedy przejdzie test bojowy

    0
  • #20 17 Maj 2018 19:33
    FLOODERIZE
    Poziom 4  

    Dziękuję Panowie. Przedmuchałem wszystko jeszcze. sprężonym powietrzem, zmontowałem i kosa działa. Na razie testowałem tylko przez krótki czas, ale wezmę na działkę i wtedy przejdzie test bojowy

    0