Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] lanos 1.5 8v - wylacza sie lpg podczas jazdy

15 May 2018 16:05 903 6
  • Level 13  
    Witam, mam problem z gazem w lanosie 1.5.
    Od kilku dni jadąc ze stała prędkością gaz samoistnie sie wyłącza, po ponownym przełaczeniu na gaz obroty automatycznie maleja, wraz z nimi prędkość i auto gaśnie. Nieraz mam tez problem z przełączeniem samochodu tuż po odpaleniu na gaz. Sytuacja nie jest zależna ani od obrotów ani od prędkości....raz samochód jeździ na gazie jak należy a raz bezpodstawnie sam sie wyłącza.
    Oddałem auto do gazownika, ale niestety po całoodziennych testach usterka nie wystąpiła u niego. Czy ktoś miał podobny problem? Proszę o podpowiedzi. instalacja 2 generacji
  • Level 21  
    Wygląda to trochę tak, jakby był problem z temperaturą przełączania na gaz. Temperatura ta jest mierzona na czujniku parownika. Powiedz coś więcej o Twojej instalacji. Wtrysk czy mikser i jaka firma sterownika.

    Dodano po 11 [minuty]:

    Może też być problem z ciśnieniem fazy lotnej w układzie wtrysku albo fazy ciekłej przed parownikiem, np przez zapchany filtr fazy ciekłej.
  • Level 38  
    Zobacz czy parownik nie zamarza, miałeś coś z ogrzewaniem.
    Czujnik temperatury jak kolega napisał, sygnał obrotów z cewki zapłonowej :?: nie gubi się tu któryś sygnał, przewody zasilające inst lpg, szczególnie elektrozawory na zbiorniku i przy parowniku - masa może być brana z karoserii przez np przykręcony do niej parownik/zbiornik, a te połączenia mogły skorodować.
    pkpintercity wrote:
    Nieraz mam tez problem z przełączeniem samochodu tuż po odpaleniu na gaz.
    Słyszysz wtedy stuk włączających się zaworów ?
    pkpintercity wrote:
    instalacja 2 generacji
    A dokładniej ?
  • Level 13  
    czujnik napewno nie bo nawet w zime daalo sie przelaczac na gaz to sie zepsulo doslownie w ten wekend. co do instalacji to jest zwezka na dolocie czyli mikser a instalacja to autronic al 700 chyba.
  • Level 21  
    Zamarzanie parownika raczej bym tu wykluczył, bo jak taki zamarza a później odmraża się przy jeździe na benzynie to zaczyna wypuszczać gaz w mieszalnik i zaczyna się dławienie silnika, który w danym momencie chodzi na benzynie.
  • Level 38  
    pkpintercity wrote:
    czujnik napewno nie bo nawet w zime daalo sie przelaczac na gaz to sie zepsulo doslownie w ten wekend
    A mnie zepsuł się silnik dwa tygodnie temu, kurczę, przecież w zimę działał :cry:
    Sprawdź tylko, czy mu się nie obrywają kabelki, może jeden jest przykręcany i przestaje kontaktować. To samo z innymi przewodami od instalacji lpg.
    Zapoznaj się z instrukcją od instalacji i warunkami wymaganymi do przejścia na gaz > temperatura, obroty ? Ich brak to niewłączenie lpg i wyłączenie.
    W AL700 chyba leciało coś w centralce gazu, może to ona być też winna.
    https://www.elektroda.pl/rtvforum/topic1717451.html z www.google.com/search
  • Level 13  
    Niestety po wielu probach znalezienie rozwiazania okazalo sie bezsensowene i nieoplacalne w tym aucie. Za duzy koszt i trudnosc w przerobieniu tego.