Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Manitou 741- 120 - Brak ładowania

dejv42 16 Maj 2018 21:43 363 10
  • #1 16 Maj 2018 21:43
    dejv42
    Poziom 15  

    Witam. Czy posiada ktoś może jakiś schemat elektryki do tej ładowarki? Problem polega na tym, że w maszynie nie ma ładowania oraz nie działa obrotomierz. Kabel wzbudzenia biegnie do modułu znajdującego się w kabinie w prawym tylnym rogu, z którego nie wychodzi sygnał wzbudzenia alternatora. Zastanawiam się czy w związku z tym niniejszy moduł nie jest uszkodzony i łączy w sobie usterkę ładowania i licznika mth. Jeśli ktoś ma jakieś doświadczenia w tym temacie prosiłbym o sugestie.

    0 10
  • #2 17 Maj 2018 13:56
    decybel91
    Poziom 39  

    Alternator Magnetii lub Denso, trzy kable b+, czyli prąd stały, d+ czyli kontrolka oraz W czyli obroty. Łatwo pomylić dwa ostatnie. Uszkodzony alternator nie pokazuje obrotów.
    Ważne, aby był orginalny regulator napięcia!!

    0
  • #3 17 Maj 2018 15:38
    dejv42
    Poziom 15  

    Kable na 100% podłączone dobrze, stary alternator też jest dobry lecz ktoś go wymienił bo nie było ładowania, a wina leży po stronie braku prądu wzbudzenia.

    0
  • #4 17 Maj 2018 18:43
    decybel91
    Poziom 39  

    A wzbudzałeś go osobno żarówką? Żarówka między b+ a d+.

    0
  • #5 17 Maj 2018 19:16
    dejv42
    Poziom 15  

    Tak i wtedy działa

    0
  • #6 17 Maj 2018 20:15
    decybel91
    Poziom 39  

    W takim razie zbuduj układ z żarówką na prąd po zapłonie i tak to zostaw. Pewnie jak sam dobrze wydedukowałeś walnięty będzie moduł.

    0
  • #7 17 Maj 2018 21:54
    tolo
    Poziom 33  

    Można zdjęcia tego modułu, może da się go naprawić.

    1
  • #8 17 Maj 2018 22:09
    dejv42
    Poziom 15  

    Niestety nie mam zdjęć. Gdyby ktoś miał schemat elektryczny do tej ładowarki byłbym wdzięczny

    0
  • #9 05 Lis 2018 08:22
    sławek112
    Poziom 8  

    Witam
    mam problem z manitka MLT 741 120 LSU brak biegów do przodu 3 i4 a do tyłu 2 może ktoś miał taki przypadek

    0
  • #10 05 Lis 2018 17:56
    dejv42
    Poziom 15  

    Ładowarka w ogóle nie jedzie czy nie ma siły żeby ujechać? Nie wiem jaka masz skrzynie ale miałem kiedyś przypadek w ładowarce CATa że problemem były zużyte tarczki.

    0
  • #11 05 Lis 2018 18:01
    sławek112
    Poziom 8  

    Witam
    ładowarka jeździ i jest siła w niej tylko na biegach 1,2 i 5 do przodu a do tyłu 1 i 3 tak jak napisałem nie ma biegu do przodu 3 i 4 a do tyłu 2 tak jakby chciała ruszyć ale nie daje rady

    0