Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Skoda Octavia 2 1.9 tdi105km - Zgasł podczas jazdy i nie chciała odpalić

Turbo 345 19 May 2018 08:06 2394 4
  • #1
    Turbo 345
    Level 2  
    Witam panowie jestem tu nowy. Mam taki specyficzny problem. Wracając z punktu A do punktuB skodzinka mi zgasla podczas jazdy. Bez jakich kolwiek oznak żadne kontrolki się nie zapalily. Zatrzymałem się i próbowałem ją odpalić i nic. Holowanie do mechanika. Następnego dnia mechanik podłączył ją i zero błędów, spróbował ją odpalić i od razu jakby nigdy nic.... Ogólnie auto w super stanie. Wymieniane jedynie rozrząd i poduszki silnika. Akumulator dobry. Czasami ma mały problem zapalenia na ciepłym silniku. Nie zawsze. Innych objaw nie miała. Odległość jaką pokonalem to około 200km. Strach w nią siadać w dalszą podróż...Liczę na jakieś podpowiedzi. I z góry dziękuję.
  • #3
    Turbo 345
    Level 2  
    Sprawdzone i niby wszystko oki. Narazie chodzi bez problemów. Aczkolwiek wyskoczył błąd dotyczący świec żarowych...
  • #4
    Alfred_92
    Level 33  
    Hajna wrote:
    W/w objaw świadczy o sterowniku pompy wtryskowej, należy zdemontować sterownik i sprawdzić go optycznie na okoliczność zimnych lutów i ewentualnie przelutować.

    Pompa wtryskowa w PDku?
  • #5
    lukashb
    Level 39  
    Alfred_92 wrote:
    Hajna wrote:
    W/w objaw świadczy o sterowniku pompy wtryskowej, należy zdemontować sterownik i sprawdzić go optycznie na okoliczność zimnych lutów i ewentualnie przelutować.

    Pompa wtryskowa w PDku?
    To po pierwsze, to jest BXE bodajże, o jakiej pompie mowa, a po drugie, ciekawi mnie co autor sprawdził, że niby wszystko oki jak tu właśnie niema pompy. Szukanie na ślepo? Pozdrawiam