Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Lanos 1.6 106km - Lanos nie odpala na benzynie

23 Maj 2018 19:40 2478 41
  • Poziom 5  
    Mam problem auto nie odpala ani nie jeździ na benzynie. Na gazie chodzi idealnie. Nie wiem co to może być. - układ rozruchowy sprawny ponieważ na gazie pali od strzała. - pompa paliwa nowa I podaje paliwo na wtryski - wtryski podniesione do góry sprawdzane były czy leja - regulator cisnienia paliwa I filtr paliwa wymienione I nic dalej na benzynie nie odpala 3 mechaników już się poddalo nie mają pomysłu po prostu dodatkowo immobilizer też pewnie działa bo po przekreceniu kontrolka gaśnie.
  • Użytkownik usunął konto  
  • Poziom 5  
    Tak, wtryski rozypalają jak są odpięte " uszkodzonym czujnikiem ciśnienia MAP(ten z wężykiem na podszybiu) lub uszkodzeniem wężyka który jest do niego podłączony." Sprawdzę to możliwe że to
  • Moderator Samochody
    EmilD napisał:
    3 mechaników już się poddalo nie mają pomysłu
    Nie kłam że byłeś u jakiegokolwiek mechanika. Do sprawdzenia dosłownie 2 rzeczy -kluczowanie wtryskiwaczy i ciśnienie paliwa. Cała filozofia. Albo źle wpięte odcinanie wtrysku do pracy na gazie, albo zwyczajnie martwa pompa. Tak że poproszę wpierw zmierzoną wartość ciśnienia paliwa w trakcie kręcenia.
  • Poziom 5  
    robokop napisał:
    EmilD napisał:
    3 mechaników już się poddalo nie mają pomysłu
    Nie kłam że byłeś u jakiegokolwiek mechanika. Do sprawdzenia dosłownie 2 rzeczy -kluczowanie wtryskiwaczy i ciśnienie paliwa. Cała filozofia. Albo źle wpięte odcinanie wtrysku do pracy na gazie, albo zwyczajnie martwa pompa. Tak że poproszę wpierw zmierzoną wartość ciśnienia paliwa w trakcie kręcenia.


    AUTENTYCZNIE BYŁEM. Mogę na PV podać adresy . Dodatkowo pompe mi wymienili . Instalacje gazową sprawdzili i parawonik nowy ba nawet gaz odcieli cały bo myśleli że to gaz odcina i nic.
  • Poziom 28  
    Jeżeli wtryski pylą i jest iskra to ma palić albo chociaż pieprznąć tu i ówdzie. Coś kręcisz.
  • Poziom 5  
    mod22 napisał:
    Jeżeli wtryski pylą i jest iskra to ma palić albo chociaż pieprznąć tu i ówdzie. Coś kręcisz.
    ZAPRASZAM DO WAŁBRZYCHA . Jest iskra . Wtryski jak są odkręcone to pylą . Pompa nowa , regulator ciśnienia paliwa nowy, wtryski również.

    Sprawdzę czujnik MAP dodatkowo sprawdzę sonde lambda (chociaż sonda to raczej nie bo to byłaby bogata mieszanka w obiegu otwartym i by palił ? ) dodatkowo sprawdzę immobilizer bo mechanik twierdzi że działa bo gaśnie kontrolka (rzeczywiście gaśnie więc raczej nie to) . Auto rocznik praktycznie 2018 bo wszystko było wymienione i autentycznie NIKT u mnie w mieście nie potrafi tego zrobić.
  • Poziom 38  
    Nie pytam czy to nie przypadkiem Twój temat wisi na PFD, ale... hmm, za co trzymali ten regulator ?
  • Moderator Samochody
    EmilD napisał:
    Wtryski jak są odkręcone to pylą
    A kogo to interesuje? Informacja równie przydatna co opis koloru tapicerki. Pytałem jakie jest ciśnienie paliwa mierzone na magistrali i czy są impulsy wtrysku. Bez tego ani rusz.
    EmilD napisał:
    dodatkowo sprawdzę immobilizer
    A jak go sprawdzisz? Wyjmiesz i obejrzysz czy co? Zostaw go w spokoju.
  • Poziom 5  
    Rozmawiałem z mechanikiem twierdzi że wtryski są dobre bo podawał napięcie i działały jak i również "wtryski leja panie" szczerze jestem zaskoczony myślałem że mechanik wie co z autem a kolejny mówi że nie ma pomysłu.

    Dodano po 2 [minuty]:

    Przypuszczam że to jakaś drobnostka bo autentyczne układ rozruchowy i paliwowy rok 2017/2018 I jak bada się każdy element typu pompa paliwa/wtryski to elementy te działają tak samo silnik I układ rozruchowy (na gazie pali) przypuszczam że to jakaś pierdola (czujnik, złączka może soft)?
  • Poziom 38  
    Czyli to nie ty ?
    To przeczytaj http://daewooforum.pl/temat83440.html, bo łudząco jest podobne, tylko co z tego, skoro nie możesz odpowiedzieć na zadane pytania ?
    Ale cóż, masz diodę LED na 12V ? Sprawdzisz jedno z tych o co pyta moderator.
  • Poziom 5  
    Jest problem z wtryskiem do komory spalania mimo że wtryski pyla jak się poda napięcie lub zamknie regulator cisnienia paliwa to może odcięcie jakieś?
  • VIP Zasłużony dla elektroda
    Grzebiesz widocznie sam. Auto naprawię w pół godziny, płacisz za przyjazd do Wałbrzycha? Sprawdziłeś chociaż czego brakuje? Zasilania wtrysków czy kluczowania masą? Przecież od początku koledzy piszą co masz sprawdzić!
  • Poziom 5  
    Ile za przejazd oczywiście jak cena rozsądna to place ile trzeba. I pojedziesz z mną do tych 3 pseudo mechaników którzy w sumie naprawiaja parę miesięcy.

    Dodano po 1 [minuty]:

    Paweł ty z wawy jesteś? Bo 28 będę koło wawy (kajetany szpital) to chyba że ja bym do Cb przyjechał
  • VIP Zasłużony dla elektroda
    Pojadę, mogą szykować kasę na szkolenie z podstaw diagnostyki. Więc może łaskawie weźmiesz, póki co kontrolkę z diodki LED i powiesz nam, czego brakuje na wtrysku i jaką masz instalację gazową.
  • Poziom 5  
    Mogę zadzwonić? Bo widzę że masz numer na profilu
    Moderowany przez robokop:

    Mam lepszy pomysł. Jako że porady do niczego nie prowadzą, zaś wątek jest w sumie o niczym - bo nic nie wiadomo, to pozwolę go sobie zamknąć. Zapraszam ponownie, jak już kolega będzie wiedział jakie informacje są potrzebne.

  • Poziom 5  
    Po mega próbach jakimś cudem odpalił na benzynie.na gazie chodzi cichutko nic nie słychać a zobaczie na benzynie jak kosiarka . Nie mam pomysłu.
    Dzwiek Kosiarki https://megawrzuta.pl/download/49e8dc3ea28c5c21deeb4f8fc364717d.html coś jutro będę próbował i dam znać czy coś to dało ;d Co to za dzwięk co oznacza? bardzo dziwne ze na gazie cicho chodzi
  • Poziom 38  
    Pomyliłem się, czas się wcześniej skończył.
    Na benzynie pracują wtryskiwacze podając benzynę, na gazie nie, coś innego wpuszcza paliwo-gaz do silnika.
    Jeśli zdążyłeś przeczytać, to mniej więcej wiesz co masz robić. Ciśnienia teraz bym nie podejrzewał, choć F17 to bezpiecznik zasilający komputer silnika i przekaźnik pompy paliwa.
    F14 wtryskiwacze.
    F19 nie jest związany z pracą na benzynie, tu się chyba pomyliłeś.
    Ale od wyjęcia i włożenia bezpiecznika regulator się nie psuje i naprawia.
    robokop napisał:
    Albo źle wpięte odcinanie wtrysku do pracy na gazie

    Wtryskiwacze benzyny odcinane są osobnymi przekaźnikami żeby nie podawały benzyny podczas pracy na gazie - silnik nie był równocześnie zasilany benzyną i gazem, bo za dużo paliwa zalewałoby silnik. Ta "odcinka" też może być w wiązce przy wtryskiwaczach, gdzie robiono coś przy regulatorze ciśnienia. Często gazownik tak to robi, że strach patrzeć i dotykać + wiek auta, instalacji i źle wykonanych połączeń i ich zabezpieczenia.
  • Poziom 5  
    g107r napisał:
    Pomyliłem się, czas się wcześniej skończył.
    Na benzynie pracują wtryskiwacze podając benzynę, na gazie nie, coś innego wpuszcza paliwo-gaz do silnika.
    Jeśli zdążyłeś przeczytać, to mniej więcej wiesz co masz robić. Ciśnienia teraz bym nie podejrzewał, choć F17 to bezpiecznik zasilający komputer silnika i przekaźnik pompy paliwa.
    F14 wtryskiwacze.
    F19 nie jest związany z pracą na benzynie, tu się chyba pomyliłeś.
    Ale od wyjęcia i włożenia bezpiecznika regulator się nie psuje i naprawia.
    robokop napisał:
    Albo źle wpięte odcinanie wtrysku do pracy na gazie

    Wtryskiwacze benzyny odcinane są osobnymi przekaźnikami żeby nie podawały benzyny podczas pracy na gazie - silnik nie był równocześnie zasilany benzyną i gazem, bo za dużo paliwa zalewałoby silnik. Ta "odcinka" też może być w wiązce przy wtryskiwaczach, gdzie robiono coś przy regulatorze ciśnienia. Często gazownik tak to robi, że strach patrzeć i dotykać + wiek auta, instalacji i źle wykonanych połączeń i ich zabezpieczenia.

    Jutro sprawdzę bądź wymienie bezpiecznik f14 i jeszcze troche wiązkę sprawdzę ale coś czuje że z tego nic nie będzie. Ale dam wieści w PON bo jadę do Wawy do Pana z tego forum i on coś poradzi (być może). Bo sam próbuje ale coś mi nie idzie .
  • Poziom 5  
    Jak myślicie może to być czujnik położenia wału ? https://www.youtube.com/watch?v=yYqhg9spjfU Czy ten filmik mówi prawdę ? Ze po podrzaganiu czujnik pokazuje złe wskazania i to może być powodem nie odpalania ? A jak tak to jaki czujnik położenia wału polecacie (jak najtaniej ale by nie było to kompletne dziadostw) ;p na próbe może warto wymienic
  • Poziom 5  
    Wymieniona listwa wtryskowa, pompa paliwa i regulator cisnienia paliwa. Ciężka sprawa nie wiem jakim prawem to dalej nie działa.
    Nagrałem film jak to działa teraz odpala ale dziwnie chodzi dziwnie I gaśnie. Cała Polska już szukała rozwiązań np Warszawa i u mnie 4 mechaników a dalej nie działa. Pompa wymieniona regulator 3 razy listwa 2 razy. Więc nie ma nikt pomysłu co to może być.
    https://youtu.be/AMJmyL6v_uE
  • Moderator Samochody
    Cały czas nie dostaje paliwa jak mi się zdaje. Manometr z trójnikiem na zasilanie i patrzysz jaka jest wartość. Ma być sztywno 3 atm. Dodatkowo - nie ma różnicy w odpalaniu silnika ciepły/zimny? Zanim pójdziesz spać dzisiaj, zdejmij klemę z akumulatora. Jak jutro wstaniesz to ją załóż i zobacz czy nic się nie zmieniło.
  • Poziom 5  
    robokop napisał:
    Cały czas nie dostaje paliwa jak mi się zdaje. Manometr z trójnikiem na zasilanie i patrzysz jaka jest wartość. Ma być sztywno 3 atm. Dodatkowo - nie ma różnicy w odpalaniu silnika ciepły/zimny? Zanim pójdziesz spać dzisiaj, zdejmij klemę z akumulatora. Jak jutro wstaniesz to ją załóż i zobacz czy nic się nie zmieniło.
    właśnie inna sprawa już zbadałem temat co jest nie tak ale nie wiem jak to naprawić. "brak powrotu paliwa do pompy" pompa potężnie pompuje ale nie ma wcale powrotu. Co może być powodem? całe ciśnienie paliwa idzie w listwę. A do powrotu nic.
  • Moderator Samochody
    Więc możliwości są dwie -albo pompa wcale aż tak wspaniale nie pompuje i ciśnienie jest zbyt niskie do przebicia regulatora, albo regulator jest uszkodzony - zablokowany. Dopóki nie będziesz miał manometru i nie zmierzysz, nie ma o czym dalej rozmawiać.
  • Poziom 5  
    Sprawdzałem na 3 regulatorach w tym 2 nowych. Pompa też dobrze działa bo po poluzowaniu regulatora obojętnie którego I jak lekko kąpię jest ok. To możliwe że przewody?
  • Poziom 5  
    T5 napisał:
    Dobrze rozumiem? Nie odpala i nie chodzi na benzynie?
    po wymianę 2 list wtryskowych 2 pomp i 3 regulatorów auto odpala ale nie trzyma wolnych obrotów i bardzo nie równo pracuje na benzynie za duże ciśnienie na listwie wtryskowej paliwo nie wraca do pompy po poluzowaniu regulatora że kąpię paliwo auto chodzi bardo dobrze ale nie mogę jeździć z kapiaca benzyna. Dodatkowo na pewno regulator jest dobry sprawdzany na innym aucie nawet. Na gazie chodzi dobrze I ani na benzynie ani na gazie nie ma przelewu potężnie ciśnienie nom stop idzie na wtryski. Nie wiem nawet co już mogę wymienić. Może przewód powrotu z pompy?
  • Poziom 5  
    robokop napisał:
    Kolego szanowny, proszę zmierzyć ciśnienie na magistrali. Bez tego dalej nie pójdziesz. To ciśnienie wcale nie jest potężne.
    Dobra jutro to zrobię . dziś już za późno .