Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

E39 klimatyzacja-pózna reakcja - Sprężarka załącza się po 5 minutach

26 Maj 2018 19:15 606 5
  • Poziom 11  
    BMW E39 2.5tds 97r. Po włączeniu klimatyzacji, sprężarka uruchamia się dopiero po 5 minutach, taki sam czas musi upłynąć po wyłączeniu, aby kompresor się wyłączył. Zmieniałem już panel klimatyzacji, ale nie pomogło. Sygnał ( prąd ) po włączeniu na panelu, pojawia się na czujniku ciśnienia, który załącza kompresor dopiero po 5 minutach. Czy w e39 jest jakiś przekażnik między panelem a czujnikiem, i czy on może być winny. Dodam tylko że czynnik w układzie jest i sprężarka jest sprawna. Chodzi głównie o te sterowanie. Proszę o pomoc.
  • Poziom 11  
    Czujnik jest ok. Po prostu na czujnik za póżno przychodzi prąd, Jak już się pojawi to załącza kompresor i wszystko jest ok. Tak samo jak wyłączę klimatyzację prąd jeszcze jest przez około 5 min i dopiero po tym czasie zanika i kompresor się wyłącza. Sterowanie z panela klimatyzacji jest od razu, tylko gdzieś po drodze coś opóżnia to włączenie. Myślałem, że wina jest w sterowniku, ale kiedyś padł mi EWS i zmieniłem cały komplet również sterownik a działanie klimatyzacji się nie zmieniło. Dlatego podejrzewam,czy gdzieś nie ma jakiegoś przekażnika, który leci w kulki. Ale nie mogę go nigdzie namierzyć.
  • Poziom 11  
    Niestety nie mam.
  • Poziom 11  
    Czy ktoś posiada taki schemat ?