Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch KGN46A73/06 - agregat się nie włącza

scorpionka 31 Maj 2018 22:15 477 3
  • #1 31 Maj 2018 22:15
    scorpionka
    Poziom 2  

    W nocy w lodówce włączył się alarm taki, jak się włącza kiedy drzwiczki nie są zamknięte. Drzwiczki były zamknięte. Po wyłączeniu i włączeniu do prądu, alarm ucichł.
    W ciągu dnia zauważyłam, że się agregat nie włącza. Lampki świecą jak trzeba, żaden alarm się nie włącza, a lodówka nie chłodzi. Agregat jest w dotyku chłodny.
    Prosze o pomoc

    Dodano po 3 [godziny] 56 [minuty]:

    Nowe dane: agregat się włączył. Rozgrzał, ale lodówka nadal nie chłodzi , tak samo zamrażalnik.

    0 3
  • #2 01 Cze 2018 01:47
    boguslaw robak
    Poziom 20  

    Odczekaj 15 minut i będzie chłodził, a jak nie to tam jest przepustnica na silniczku.

    1
  • #3 10 Sie 2018 22:29
    scorpionka
    Poziom 2  

    Witam. po 48 godzinnym rozmrożeniu lodówka ruszyła i działała jakis czas bez zastrzeżeń. Teraz znowu problem się powtórzył. Lodówka w nocy zaczęła wyć sygnalizując zbyt wysoką temp. I faktycznie i w lodówce i w zamrażalniku było ciepło.
    Po 48 godzinnym rozmrażaniu znowu lodówka ruszyła i wydaje się zachowywać normalnie, ale mam wrażenie, że problem znów się powtórzy, skoro pojawił się już 2 razy. Lodówka ma 9 lat.
    Proszę o poradę , co może być przyczyną?

    0
  • #4 11 Sie 2018 00:41
    Budrick
    Poziom 12  

    Wygląda to na problem z odszranianiem. Czujnik, grzałka, bezp. termiczny. Sterowanie(modół - raczej rzadko). Pozdrawiam

    0