Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Junak 305 - Wymiana żarówek na LED

03 Cze 2018 16:56 258 4
  • Poziom 9  
    Witam, kupiłem takie żarówki Led:
    http://tnij.at/277642
    Spaliła się jedna po jakiś 30 sekundach. Przyszła mi druga nowa. Założyłem nową, i znów padła po kilku sekundach. Druga żarówka spaliła się po 10 minutach. Odbłyśnik był cały brudny. Musiałem rozkręcać lampę i czyścić. Diody działają, lecz pali się w nich elektryka. Tak że nie ma ciągłości pomiędzy trzonkiem a diodami. W liczniku i światłach postojowych mam ledy, i nic się nie dzieje. Widziałem w komentarzach że ludzie mają tak samo z tymi ledami. Czy to możliwe że one są wadliwe?
    Czy np. takie powinny działać już normalnie?
    http://tnij.at/277644
  • Poziom 27  
    Witam
    Ten LED jest użyty jako żarówka czego ???
    Co jest jeszcze w instalacji z tą żarówka ,jakie jest napięcie ??? w junaku jest Magneto ???
    Nie miałem to nie wiem . Ledy w samochodach i motorach to tylko dobrego producenta, przekonałem się na swojej skórze i mam dalej zwykle .
    Pozdrawiam
  • Poziom 20  
    Witam wydaje mi się że te ledy są na prąd stały a ty tam masz zmienny z silnika i to będzie winą pozdrawiam.
  • Poziom 14  
    Pierwsze co to trzeba sprawdzić jakie napięcie jest podawane w lampie w stanie bez obciążenia czyli: nie podłączona żadna żarówka i załącz światło i zobacz ile voltów wypluwa. Jeżeli oryginalne żarówki są na 6V ale może takie napięcie w instalacji występuje pod obciążeniem a na jałowo jest większe i dlatego odparowują Ci ledy.
  • Poziom 27  
    Witam
    Chińczyk podaje że nie ma polaryzacji więc jest mostek prostowniczy ,więc powinna LED świecić .
    Myślę że jest za wysokie napięcie .