Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z biosem - Po naciśnięciu klawisza del pojawia się Blue screen i za chwi

Qastroleq 03 Cze 2018 18:34 93 2
  • #1 03 Cze 2018 18:34
    Qastroleq
    Poziom 2  

    Wiadomość czeka na poprawę przez autora.

    0 2
    (03 Cze 2018 20:15) Polecenie moderatora: RADU23

    Uzupełnij post w konfigurację sprzętu zgodnie z http://www.elektroda.pl/rtvforum/topic2996917.html

  • #2 03 Cze 2018 18:37
    beatom
    Poziom 31  

    W tytule tematu masz problem z BIOS, a jego tresc wskazuje na problem z systemem.
    To jak jest wreszcie?
    Ja rozumiem, ze to pierwszy post, swiezy uzytkownik i bla bla bla ale pewne zasady obowiazuja tutaj kazdego a do nich nalezy opisanie problemu zrozumiale dla reszty uzytkownikow.
    Poczytaj to: https://www.elektroda.pl/rtvforum/topic2996917.html

    0
  • #3 03 Cze 2018 19:26
    Qastroleq
    Poziom 2  

    Gdybym wiedział z czym jest problem to bym tu nie pisał... opisalem problem tak jak on wygląda z dniem dzisiejszym... po odpaleniu kompa wszystko działa poprawnie a za chwilę przygotowanie automatycznej naprawy i przygotowuje tak cały dzień... gdy chcę wejść w ustawienia biosu klikając klawisz del bądź f8 na sekundę pojawiają się kolumny ale zanim coś zdążę zrobić bios się zamyka.

    Dodano po 27 [minuty]:

    Ma ktoś jakiś pomysł jak można z tego wybrnąć? Jakiś konsensus może?

    0