Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes vito 638 2,3 td - Brak mocy w ciepłe dni vito 638 2,3 td

wultan1 06 Cze 2018 09:04 405 6
  • #1 06 Cze 2018 09:04
    wultan1
    Poziom 8  

    Witam. Problem polega na braku mocy w ciepłe dni. Jeśli na dworzu jest poniżej 10 stopni C to śmiga aż miło. Sprawdziłem węże od podciśnienia, zawór turbiny,zawór egr i nic.

    Dodano po 3 [minuty]:

    Dodam jeszcze, że podczas jazdy gdy na chwilę cofnę zapłon to moc wraca ale tylko na moment.

    0 6
  • #2 06 Cze 2018 11:02
    madamsz1
    Poziom 21  

    mogą być mało drożne przewody od intercoolera i sama chłodnica, zobacz czy tam nie ma nagromadzonego syfu. A co ze spalaniem ?

    0
  • #4 08 Cze 2018 09:09
    madamsz1
    Poziom 21  

    Możesz jeszcze sprawdzić czujnik temperatury czy ma dobre wskazania i nie wprowadza w błąd komputera. Ewentualne błędy próbowałeś odczytać ?. 10L to tak sobie, wszystko zależy od stylu i warunków jazdy, kolega ma takiego to pali około 8-9.

    0
  • #5 08 Cze 2018 14:05
    wultan1
    Poziom 8  

    Myślę, że spalanie jest ok. Wożę 9 osób, prędkość 110 k/h pod kompa nie podłączyłem gdyż w okolicy nikt nie ma okrąglego wejścia. Spróbuję z tym czujnikiem i odpiszę. Jak coś jeszcze przyjdzie Panu do głowy to proszę pisać.

    Dodano po 8 [minuty]:

    Ten czujnik temperatury w zderzaku?

    0
  • #6 08 Cze 2018 19:01
    madamsz1
    Poziom 21  

    Czujnik temperatury płynu chłodzącego.
    Bez odczytania komputerem będzie więcej zabawy, bo może samo auto coś podpowie.

    0