Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Piła spalinowa po dodaniu gazu gaśnie

Dawid222a 09 Jun 2018 18:13 24456 14
  • #1
    Dawid222a
    Level 5  
    Witam. Mam o to taki problem. Piła odpali ale jak dodam gaz to od razu gaśnie. Wyczyściłem gaźnik i nawet tłumnik. Co może być przyczyną tego ? Pomoże ktoś?
  • #2
    Sniezynka
    Level 32  
    Witam,
    Jak piła zgaśnie to świeca jest mokra czy sucha , na wolnych obrotach pracuje normalnie?
  • #3
    piotr89699
    Level 7  
    polecałbym wyczyścić układ wydechowy a w szczególności tłumnik
  • #4
    Sniezynka
    Level 32  
    Przecież autor wyraźnie napisał że wyczyścił układ wydechowy (tłumik )
  • #5
    Dawid222a
    Level 5  
    No właśnie jak odpalam to zaczyna chodzic na szybkich obrotach i potem daje gaz to gaśnie
  • #6
    Sniezynka
    Level 32  
    Więc problem z paliwem , wężyki całe śruby regulacyjne L 1 i 1/4 obrotu ; H 1 i 3/8 ustawione?
  • #7
    Dawid222a
    Level 5  
    Właśnie nie wiem za bardzo bo się nie znam aż tak ma piłach :/
  • #8
    Sniezynka
    Level 32  
    Masz instrukcję do piły?
  • #9
    Dawid222a
    Level 5  
    Nie właśnie bo gdzieś zapodziałem bo jestem W trakcie przeprowadzki
  • #11
    Staszek49
    Level 35  
    Nie odpowiedziałeś, czy po "zgaśnięciu" silnika świeca jest sucha czy mokra. Moim zdaniem gaźnik do przeglądu (usunięcia zanieczyszczeń) i regulacji. Sprawdź też czystość filtra-smoka w zbiorniku paliwa.
  • #12
    Dawid222a
    Level 5  
    to jest piła Harder PN 5200. Świeca jest mokra. Czyli co muszę zrobić?? gaznik wyczyścić? a może ktoś by sam mi to zrobił to bym zapłacił za sprawdzenie i zrobienie tego
  • #13
    Sniezynka
    Level 32  
    Na początek wymień świecę dokręć gaźnik do cylindra ( czy uszczelki są całe) ustaw śruby regulacyjne według instrukcji.
  • #15
    morling1
    Level 12  
    Mam dokładnie ten sam problem z identyczną piłą, po dodaniu gazu od razu słabnie praktycznie do zera. Piła nie jest zanieczyszczona bo nie pracowała ponad miarę a sporadycznie i była czyszczona. Raz nie wyczyściłem i potem były zaolejone troty które usunąłem kilka dni później. Obstawiał bym że coś będzie ze sprzęgłem ale nie wiem jak się do tego zabrać. Szukam rozwiązań gotowych na forum u ludzi którzy mieli identyczny problem.