Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

vw golf IV elektryka - awaria klimatyzacji

jacekwozniak 10 Cze 2018 20:35 219 2
  • #1 10 Cze 2018 20:35
    jacekwozniak
    Poziom 11  

    Witam serdecznie pisze na tym forum ponieważ ne moge zarejestrować sie na właściwym forum vwgolf,mam problem z klimatyzacja manualna w golfie 4 1.9 SDI,mianowicie załącza sie przycisk od klimy w kabinie ale nie dziala nic ani sprezarka ani nie załącza wentylatorow,po czasie doszedlem ze większy wentylator okrutnie sie spalił bo chyba sie zablokowal przez stan lozysk i tak sie grzal ze z plytki plastykowej w srodku poprostu nic nie zostalo stopila sie prawie cala,ale to tez nie okazalo sie to zmienilem silnik od dmuchawy wnetrza z innego samochodu tylko musialem dospawac mu blaszki montazowe i ma tylko wejscie na 2 kable czyli jest jednobiegowy ale podlaczylem go przez oryginalny kabel ze starego silnika i dziala na najwyzszym biegu a jeden kabel pozostal wolny nie wiem czy tak moze to zostac i czy przez chwile jak bede mial oryginalny silnik to moglo by mi to tak dzialac,ale wracajac do tematu bezpieczniki wszystkoe sa sprawne po awarii silnika wentylatora zaden o dziwo sie nie spalił po tym zabiegu przez zmiane silnika wentylatora jak podlaczylem i zwieram cewke w sterowniku to wlaczaja sie oba wentylatory czyli wyglada to z tej strony dobrze lub nie cewka w sprezarce tez est sprawna bo po podlaczeniu bezposrednio do niej sprzegieko załącza.Prosze was o rade co moze to byc bo nie chce wszystkiego wymieniac,prosze moze o jakas rozpiske kabli z wtyczki 14 pinowej do sterownika bo nie wiem ktory z ktorym kablem musze polaczyc zeby zasilic sprezarke na krotko aby sprawdzic uklad czy ruszy po zwarciu wentylatorow klimatyzacja do awarii wentylatora dzialala normalne Prosze o od[owiedz pozdrawiam.

    0 2
  • #2 10 Cze 2018 20:39
    milejow
    Poziom 42  

    Ciśnienie w układzie jest, trzy bezpieczniki zielone na akumulatorze mają prąd?

    0
  • #3 10 Cze 2018 20:48
    jacekwozniak
    Poziom 11  

    witam dziekuje za odpowiedz tak cisnienie w ukladzie jest bo sprawdzalem na wentylku a na bezpiecznikac h tez prad jest wyglada wszystko byc prawie w porzadku a klimatyzacja nie zalacza sie Pozdrawiam.

    0