Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Iveco - silnik 2.8 sofim nie odpala

impreza99 13 Cze 2018 12:53 549 5
  • #1 13 Cze 2018 12:53
    impreza99
    Poziom 2  

    Witam Szanownych Kolegów
    Proszę o pomoc w odpaleniu Iveco /daily 2001, 2.8 common rail/, już mi ręce opadły, walczę z nim 2 tydzień i nic, opisuję sutuację:
    - samochód był na chodzie wszystko sprawne, marchewka nie wykazywała żadnych błędów, problemem był cieknący olej z silnika, tak więc wyjąłem silnik, wymieniłem wszystkie uszczelki poza głową, włożyłem go ponownie i nie chcę odpalić.
    Nadmienię, że rozrząd jest ok, na "plaku" odpala i pracuję ładnie /jak na plaka/, pompa elektryczna podaje paliwo do pompy wysokiego ciśnienia/common rail/, ta natomist juz paliwa nie daje na wtryski. Czy jest taka możliwość, że zle przykręciłem koło zamachowe? tam jest czujnik położenia wału, i czy w takim przypadku pompa by nie dawała paliwa na listwę?
    hellp ! bo już nie wiem gdzie zajrzeć / modika nie mam /

    0 5
  • #2 13 Cze 2018 17:59
    Hart3
    Poziom 25  

    Iveco to posiada przycisk i kontrolkę do pozyskiwania błędów w kodzie migowym ,podaj kody .Przy wyjmowaniu silnika nie rozłączyłeś przypadkiem przycisku do gaszenia silnika,zasadniczo jest on w pozycji normalnie zwartej.Po włączeniu zapłonu pracuje pompka paliwa.

    0
  • #3 13 Cze 2018 18:39
    impreza99
    Poziom 2  

    Witam
    Podaję kody:
    8.1
    3.9
    1.5
    2.8
    8.3
    6.1
    3.1
    Pompa paliwa elektryczna startuję po włączeniu kontrolek - 5 sec, przerwa i razem z rozruchem ponownie, czyli tak jak powinna, nie wiem o przycisku do gaszenia silnika nic, proszę powiedz coś więcej, gdzie go szukać?

    0
  • #4 13 Cze 2018 22:46
    Hart3
    Poziom 25  

    Trochę dużo tych błędów,przydało by się wykasować.81-monitorowane ciśnienie paliwa,39- usterka w układzie podgrzewania wstępnego,15-nieprawidłowy sygnał pedału sprzęgła,28-podgrzewacz paliwa obwód otwarty,83-niprawidłowe ciśnienie paliwa na listwie,61-czujnik koła zamachowego nieprawidłowy sygnał,31-równoważenie cylindra 1 nieprawidłowe.Natomiast przycisk zatrzymania silnika jeden w kabinie,duży okrągły na wysokości lewego kolana kierowcy.Drugi pod maską,mały czerwony przy akumulatorze bynajmniej tat jest w Kapenie z tym silnikiem.

    0
  • #6 13 Cze 2018 22:54
    impreza99
    Poziom 2  

    Tak dużo, zgadzam się, nie były kasowane nigdy /nie mam interface do iveco niestety/, przycisków u mnie nie znalazłem, pewnie ich nie ma, to był angol, a instalacja jest przełożona od eu, tak czy siak 10 lat chodził bez zarzutu, wymieniłem w nim tylko rozrząd i regulator ciśnienia paliwa.
    Dziękuję za info - pomocne.

    Dodano po 1 [minuty]:

    Też zauważyłem 6.1, skrzynia do wyjęcia i sprawdzenie koła zamachowego mnie czeka.
    Dziękuję Koledzy !

    0