Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megane 1 - Wentylator chłodnicy załącza się przy włączonym zapłonie

cinho90319 14 Jun 2018 19:31 1248 3
  • #1
    cinho90319
    Level 13  
    Siema, mam taki problem, ostatnio zauważyłem w mojej Renówce taki problem. Otóż po np. jednodniowym postoju gdy włączam zapłon, zaczyna chodzić wentylator chłodnicy, gdy wyłączę zapłon to on nadal chodzi. Po odpaleniu samochodu i zgaszeniu wentylator się wyłącza i później już nie włącza się ponownie na zapłonie. Zaznaczam, że dzieje się to tylko na zimnym silniku. Co to może być, presostat?(Zaznaczam klima działa bez zarzutu), czy czujnik cieczy chłodzącej? Czy może to jakaś magia Renówek? Nie ma żadnego dysko błysko na desce. Może miał ktoś podobny problem i podzieli się jak go rozwiązał, z góry wielkie dzięki.
  • #4
    cinho90319
    Level 13  
    Jutro zamierzam na diagnostykę kompem podjechać i zobaczyć co i jak. Dziwne, że żadne błędy nie wyskoczyły a teoretycznie powinny. Dodatkowym objawem jest delikatne telepanie silnikiem na jałowych, w kabinie nieodczuwalne, jak otworzy się maskę jest to widoczne, że silnik ma nierównomierne drgania. Świece wymienione, cewki zmienione na denso, nowe uszczelki dolotu, przepustnicy, nowy filtr powietrza, nowa rura dolotowa do filtra, taka aluminiowa. Jak na kompie nic nie wyjdzie to dopiero będzie zagwozdka, ale zobaczymy jutro.

    Silnik 1,6 16v 2002 phII