Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ekspres do kawy Philips Saeco Syntia HD8838/09 - błąd bloku zaparzającego

18 Cze 2018 20:19 669 4
  • Poziom 1  
    Witam, mam problem z ekspresem Philips Saeco HD8838/09, mianowicie w momencie kiedy uruchamiam zaparzanie kawy, ekspres mieli kawę, zaczyna proces parzenia, i po chwili wyskakuje błąd bloku zaparzającego - blokada. Blok jest zablokowany, po kilku uruchomieniach ekspresu blok wraca na prawidłowe miejsce, ale za każdym razem sytuacja się powtarza i nie ma opcji zaparzenia kawy :(. Czy jest to wina bloku ? Czy inna poważniejsza sprawa. Dziękuje za pomoc

  • Specjalista AGD
    A jak "chodzi" blok zaparzajacy?
    Zapewne nie był smarowany i się blokuje.

    Jeżeli natomiast blok działa płynnie to pewnie problem z odczytem jego położenia.
  • Poziom 8  
    Przepraszam za podłączenie.
    Odea go.
    Lał wodę w środku do tacki i pod ekspres.
    Zablokowany blok - wymieniłem wszystkie uszczelki- na bloku, fajka, wylot dostępny pod klapka. przesmarowalem cały blok.
    Nadal po włączeniu przesuwa blok i go blokuje ale w takiej pozycji że delikatnie ruszając można wyjąc, nie krzywiąc fajki, tak jak by nie dokręca do końca, lub za daleko.

    Gdzie szukać awarii, mam cały komplet uszczelniaczy do środka ekspresu. Kupiłem zestaw 20 uszczelek. Dodam ze ze 3 lata temu miał wymienione wszystkie zawory w serwisie. Pracuje w domu.

    Dodano po 19 [godziny] 18 [minuty]:

    michalp85 napisał:
    Przepraszam za podłączenie.
    Odea go.
    Lał wodę w środku do tacki i pod ekspres.
    Zablokowany blok - wymieniłem wszystkie uszczelki- na bloku, fajka, wylot dostępny pod klapka. przesmarowalem cały blok.
    Nadal po włączeniu przesuwa blok i go blokuje ale w takiej pozycji że delikatnie ruszając można wyjąc, nie krzywiąc fajki, tak jak by nie dokręca do końca, lub za daleko.

    Gdzie szukać awarii, mam cały komplet uszczelniaczy do środka ekspresu. Kupiłem zestaw 20 uszczelek. Dodam ze ze 3 lata temu miał wymienione wszystkie zawory w serwisie. Pracuje w domu.


    Dodatkowo w trybie serwisowym po wyjęciu bloku; pokrętło na środku ekspres cały czas kręci, przechodzi górna pozycje - zamryga lampka; ale się nie zatrzymuje, leci dalej aż do dolne i znowu.
    Jak pokrętło do prawej to dochodzi do końca aż zapali się dolna kontrolka. Po ponownym wciśnięciu pary górna zamryga dolna gasnie.

    Po ponownym uruchomieniu ustawia koła tak ze nie mogę włożyć bloku .

  • Specjalista AGD
    Sprawdzić mikrowłączniki napędu bloku zaparzania.
    Może ktoryś nie reaguje na naciśniecie.
  • Poziom 8  
    nioop napisał:
    Sprawdzić mikrowłączniki napędu bloku zaparzania.
    Może ktoryś nie reaguje na naciśniecie.

    Sprawdziłem miernikiem, działają.