Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] VW polo 1.2, kopci na bialo - Kopci na biało przy odpalaniu.

Develey97 19 Jun 2018 12:08 5670 9
  • #1
    Develey97
    Level 2  
    Witam mam taki problem z autem VW polo 1 .2 rocznik 2003.
    Auto miało wymieniony silnik z przebiegiem podobno 137 km. Ponieważ w trakcie jazdy spalało bardzo dużo oleju jakoś 1l/40 km.
    Teraz po wymianie problem ustal, ale pojawił się nowy, auto przy odpalaniu bardzo kopci na biało, smród wskazuje na to że spała olej 10w40. Gdy stoję na swiatlach itd to już nie kopci, problem pojawia się tylko na zimnym silniku.
    I mam pytanie co robić, mechanik powiedzial, że to głowica do zrobienia, koszty są wielkie i na razie mnie na to nie stać.
    Czy są jakieś inne powody dlaczego tak się może dziać?
  • Helpful post
    #2
    marfur30
    Level 25  
    Uszczelniacze na zaworach nie trzymają i po dłuższym postoju olej dostaje się na tłoki.
    Jeśli prowadnice zaworów są ok to powinna pomóc wymiana samych uszczelniaczy.
  • #3
    marekwodniak
    Level 16  
    Tak się wychodzi na kupowaniu silnika używki sprawnego z przebiegiem 100 tyś niby.
  • #4
    Develey97
    Level 2  
    A ile taka wymiana może kosztować?
    Dzwoniłem przed chwilą do mechanika i powiedział że to może być koszt nawet 1200zl.
  • #5
    marekwodniak
    Level 16  
    Podzwoń po innych warsztatach bo ceny usług bardzo się różnią .Czasami nawet i o 100 procent.
  • #6
    Develey97
    Level 2  
    A czy dolanie jakiś uszczelniaczy pomoże tymczasowo na mój problem czy tylko zaszkodzi?
  • #8
    marekwodniak
    Level 16  
    Dawałem Ceramizer w podobnym przypadku do Renówki szkoda 80 zł .Nic już nie pomogło tylko remont.
  • #10
    Develey97
    Level 2  
    Tak jak napisal marfur. Skonczylo sie tak, ze zawor sie urwal i rozwalilo caly silnik.