Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Man tgm 18.240 - Brak świateł wstecznych

Yaroslavuss 26 Cze 2018 15:00 273 9
  • #1 26 Cze 2018 15:00
    Yaroslavuss
    Poziom 3  

    Pomóżcie. Bezpieczniki sprawdziłem Nie potrafię znaleźć czujnika przy skrzyni

    0 9
  • #2 26 Cze 2018 16:46
    svavecone
    Poziom 25  

    Pytanie czy skrzynia automatyczna czy manualna ?

    0
  • #3 27 Cze 2018 07:48
    Yaroslavuss
    Poziom 3  

    Manualna skrzynia biegów

    Dodano po 9 [minuty]:

    Najgorsze że na aucie zabudowano śmieciarkę i górna część skrzyni biegów jest centralnie pod zabudową

    0
  • #4 27 Cze 2018 09:42
    hubert04
    Poziom 21  

    Przechyl kabinę i na wybierali od góry masz oznaczony czujnik z napisem Revers

    0
  • #5 28 Cze 2018 07:07
    Yaroslavuss
    Poziom 3  

    Dziękuję za podpowiedzi.... Auto zjechało na warsztat bo wyrzutnik nie działa.... Ciekawe bo jak jeździł było ok przez przypadek sprawdzam światła a tu lipton z wstecznym.... poszukam tego rewersa.... Wszystkie czujniki do których miałem dostęp sprawdziłem... myślałem że może ten sterownik co za bezpiecznikami jest ukląkł.... A może poprosić magika z komputerkiem......

    0
  • #6 28 Cze 2018 11:37
    svavecone
    Poziom 25  

    Tam nie ma filozofii zwiazanej z komputerem . Prosty uklad , bezpiecznikw pozycji nr 20 - przelacznik wstecznego na skrzyni- powrot do kabiny - i z kabiny do swiatel tylnych .
    "Magik z komputerem" sie nie przyda :) . ( ...ale sam magik moze i tak ;) )

    0
  • #7 29 Cze 2018 06:15
    Yaroslavuss
    Poziom 3  

    W pozycji 20 nie było bezpiecznika.... wpialem to wybija.... 10A wali od razu Włożyłem automat i sprawdzałem... Sygnał dźwiękowy i światło jest ale jakby zasilanie 12V a nie 24.... w instalacji coś po..bane jest... tylko ciekaw jestem jak to działało wcześniej.... czujnik na skrzyni sprawny... na ten moment dla mnie czeski film...

    Dodano po 9 [godziny] 53 [minuty]:

    W pozycji 20 nie było bezpiecznika.... wpialem to wybija.... 10A wali od razu Włożyłem automat i sprawdzałem... Sygnał dźwiękowy i światło jest ale jakby zasilanie 12V a nie 24.... w instalacji coś po..bane jest... tylko ciekaw jestem jak to działało wcześniej.... czujnik na skrzyni sprawny... na ten moment dla mnie czeski film...

    0
  • #8 29 Cze 2018 13:29
    svavecone
    Poziom 25  

    Spojrz do wtyczki przelacznika cisnieniowego hamulca postojowego , na zaworze z tylu ramy . Chyba ciagnie prad z tego samego bezpiecznika .
    A jak nie to krok po kroku ze schematem odpinac/podpinac przewody i patrzec kiedy przestanie/zacznie wybijac bezpiecznik

    0
  • #9 30 Cze 2018 00:55
    kakibara
    Poziom 28  

    Często są zmiany w takiej zabudowie - sygnał jest doprowadzony także ze stopnia na ktorym transportuje się obsługa jeżeli jest otwarty bieg wsteczny nie działa.
    Zawsze jest miejsce żeby dojść - ale nie zawsze chce się pobudzić no chyba że zbierają tylko makulature.
    Zdemontuj maly kardan do przystawki i już wsadzisz rączki.

    0
  • #10 29 Wrz 2018 22:50
    Kaze89
    Poziom 2  

    Przekaznik do wstecznego jest oryginalny MANa?

    0