Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna 2006 - radio Cabasse wyłącza dźwięk, nie zawsze uruchamia się.

26 Cze 2018 16:21 1947 10
  • Poziom 18  
    Witam.
    Kolega ma problem z radiem fabrycznym w Renault Laguna 2006. Jest to radio fabryczne z CD. Objawy jak na filmie poniżej:

    nie zawsze załącza się
    nie zawsze reaguje na sterowanie z kierownicy,
    rozłącza dźwięk z trzaskiem w głośnikach,
    uruchamia się po otwarciu drzwi..

    Może ktoś z was miał podobną usterkę i podpowie gdzie szukać.
    Na dzień dzisiejszy sprawdzone przewody do głośników i tutaj nic nie znaleziono.


    Link

    Renault Laguna 2006 - radio Cabasse wyłącza dźwięk, nie zawsze uruchamia się.
  • Poziom 30  
    viper19861 napisał:

    Może ktoś z was miał podobną usterkę i podpowie gdzie szukać.


    Szukaj w tunerze.
  • Poziom 11  
    W tych tunerach padają głowice i/lub zimne luty na płycie głównej.
  • Poziom 10  
    Cześć

    Mam podobny problem w velsatisie.
    Poradziłeś sobie ze swoim?

    Gdzieś wyczytałem o możliwym zwarciu na głośnikach. Dzisiaj sprawdzę.
  • Poziom 18  
    gienol napisał:
    Cześć

    Mam podobny problem w velsatisie.
    Poradziłeś sobie ze swoim?

    Gdzieś wyczytałem o możliwym zwarciu na głośnikach. Dzisiaj sprawdzę.


    Niestety nie. Głośniki sprawdzone, radio niedługo wyjmę i pójdzie do naprawy na przegląd. Daj znać jeśli znajdziesz coś u siebie.
  • Poziom 10  
    Witam

    Radio zagrało! Przyczyna to uszkodzona gadaczka lub jej przycisk ( sprawdzę jeszcze). Gadaczka ma priorytet nad radiem i wysyla sygnał mute. Coś się zepsuło i stale ten sygnał blokował radio. Po odłączeniu gadaczki wszystko działa.
  • Poziom 11  
    gienol napisał:
    Radio zagrało! Przyczyna to uszkodzona gadaczka lub jej przycisk

    No tylko że kolega w lagunie II ph II. Nie ma gadaczki. Co do radia w lagunie, mam podobnie. Czasami ginie dźwięk. Dzieje się to tylko podczas słuchania radia. CD, AUX w tym czasie działają prawidłowo. Podobno przyczyną są zimne luty w tunerze (głowica?).
  • Poziom 10  
    Witam, czy rozwiązałeś problem? U mnie to samo raz gra, innym razem gra i trzask w głośniki i wycisza się, innym razem radio w ogóle nie chce się uruchomić albo trzeszczy w głośnikach. Ciekawostką jest , że Przycisk do głosowego wybierania u mnie nie działał a teraz gdy mam zozebrany amplituner i gdy stuknę w płytę główną to często na wyświetlaczu navi włącza się menu głosowego wybierania i mogę wtedy głosowo np wybrać numer. Ale z dnia na dzień jest gorzej. Ma ktoś rozwiązanie? Co jeszcze sprawdzić?
  • Poziom 12  
    Witam kolegów,

    mam podobne problemy w tuner cabasse.
    Generalnie wykonałem wszystkie zalecane czynności dot. usunięcia nie kontaktów, wym. mosfetów, brak zwarć na głośnikach (jest beep systemowyod klikania klawiszy).

    Pozostała głowica am/FM, ewentualnie reset fabryczny tunera?


    Proszę o pomoc, ewentualnie co wymienić czy rozbierać obie głowice (u mnie tuner nie programuje samoczynnie stacji i nie wyszukuje).
    Pozdr.