Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] władimirec t25a2 - Nie działa mi lewy kierunkowskaz.

czatid 27 Cze 2018 22:07 201 9
  • #1 27 Cze 2018 22:07
    czatid
    Poziom 3  

    Nie działa mi lewy kierunkowskaz.Mam w nim zamontowany amperomierz od mtz-a , gdy włączam lewy kierunkowskaz to dochodzi do 30 na -.
    Co mam zrobić ?











    władimirec t25a2 - Nie działa mi lewy kierunkowskaz.

    0 9
  • Pomocny post
    #2 27 Cze 2018 22:25
    stalker1995
    Poziom 14  

    Prawdopodobnie masz zwarcie gdzieś w instalacji radzę zacząć od przeswietlenia całej instalacji krok po kroku.

    0
  • Pomocny post
    #3 27 Cze 2018 22:27
    karolark
    Poziom 40  

    A coś takiego jak bezpieczniki sa w tej instalacji?

    0
  • Pomocny post
    #4 27 Cze 2018 22:27
    stalker1995
    Poziom 14  

    Jeśli spada na minus to oznacza to słabe lub brak ładowania przez alternator w momencie włączenia kierunkowskazu najprawdopodobniej dochodzi do zwarcia i ładowanie spada co sygnalizowane jest w taki właśnie sposób, ale gdzie są bezpieczniki? ? Powinno je spalić najpierw.

    0
  • Pomocny post
    #5 27 Cze 2018 22:33
    Xantix
    Poziom 39  

    karolark napisał:
    A coś takiego jak bezpieczniki sa w tej instalacji?

    Pewnie są, ale zapewne są to plastikowe bezpieczniki baryłkowe, których główną cechą jest to, że prędzej stopią się razem z przewodem zasilającym niże przepalą się w reakcji na zwarcie w instalacji...

    0
  • #6 28 Cze 2018 11:43
    czatid
    Poziom 3  

    Mam zamontowane bezpieczniki od 60-tki ale sprawdzałem nie są spalone.

    0
  • Pomocny post
    #7 28 Cze 2018 14:26
    hevet2
    Poziom 21  

    To obwód kierunkowskazu nie jest zabezpieczony tymi bezpiecznikami bo 30 amper żaden bezpiecznik (od 60-tki) nie wytrzyma.

    0
  • #8 28 Cze 2018 16:21
    czatid
    Poziom 3  

    Dziś sprawdzę wszystkie przewody i lampy.

    Dodano po 24 [minuty]:

    Ta instalacja była kombinowana tam po prostu nie na połowy kabli. Praktycznie wszystkie kable są podłączone do śruby z minusem. Jest też mniejszy orginalny amperomierz ale on nie jest podłączony.











    władimirec t25a2 - Nie działa mi lewy kierunkowskaz.

    0
  • Pomocny post
    #9 28 Cze 2018 20:55
    stalker1995
    Poziom 14  

    No to się dziwisz ze masz, cuda niewydy?.
    Normalne jest że jeśli tu skrętka tam skrętka to będzie się działo różnie.
    Zrób instalacje od nowa korzystając ze wzoru innego ciągnika, lub sam jeśli masz pojęcie a jeśli nie daj to do elektryka unikniesz samozaplonu w razie pomyłki.

    0
  • #10 06 Lip 2018 21:46
    czatid
    Poziom 3  

    przełącznik robił zwarcie i trzeba było po prostu go wymienić

    1