Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Fiat Stilo 1.6 nie zawsze odpala

28 Jun 2018 20:36 780 8
  • Level 2  
    Witam.
    Mam problem z moim Stilo 1.6 16v rocznik 2001 bez LPG. Mianowicie auto nie zawsze odpala od razu. Krecenie rozrusznikiem nie pomaga, trzeba mu "napompowac" paliwa przekrecajac zaplon kilkukrotnie ( conajmniej 3) i dopiero zapali wzorowo. Bez znaczenia czy cieply czy zimny. Ktos ma pomysl w czym moze byc problem? Dodam ze kilka dni temu auto stanelo w trakcie jazdy, odcielo zaplon calkowicie, pomogla wymiana wylacznika bezwladnosciowego pompy paliwa, bo stary szwankowal na dziurach. Czujnik walu tez byl wymieniony przez bledna diagnoze. Czy to moze miec znaczenie? Prosze o porady
    Czy Twoje urządzenia IoT są bezpieczne? [Webinar 22.06.2021, g.9.00]. Zarejestruj się za darmo
  • Level 35  
    Może piny w sterowniku silnika 5NF puściły.
  • Level 41  
    Raczej ster siada jak to fiat ten.
  • Level 2  
    Coperfild chodzi o piny w kostce, czy o lutowania we wnetrzu sterownika?
  • Level 2  
    Tyle ze u mnie nie swieca zadne kontrolki, poza tymi ktore zaswiecac sie powinny po zaplonie, komunikatow brak. Poza poduszka powietrzna, ale to mial od poczatku. Nie chcialbym bez potrzeby rozbierac ECU..
  • Level 41  
    Nie każda usterka ECU to zimne luty na gnieździe.Było by za kolorowo.
  • Level 2  
    Panowie temat zakonczony. Gubil mase na pompe paliwa. Prawdopodobnie uszkodzony przewod. I okazalo sie ze nowy czujnik polozenia walu tez szwankuje. Polozylem nowy przewod, czujnik wlozylem stary, auto odpala normalnie. Zamykam temat