Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Seat Toledo II - Gniazdo zapalniczki nie łączy stabilnie

screech115 02 Lip 2018 22:13 327 6
  • #1 02 Lip 2018 22:13
    screech115
    Poziom 2  

    Witam, mam problem związany z zapalniczką samochodową. W seacie mam tylko jedno gniazdo zapalniczki w przedniej części samochodu i problem polega na tym, że często używam tego gniazda, praktycznie cały czas bo jeżdżę z kamerką samochodową, aczkolwiek czasami potrzebuje też podładować telefon i mam do tego celu ładowarkę, którą też normalnie podpinam, kabel USB lightning no i ładuje. Problem w tym, że nie mogę robić tych dwóch czynności jednocześnie wiec jakiś czas temu kupiłem rozdzielacz gniazd zapalniczki. Rozdziela on na 3 gniazda zapalniczki i 1 USB.

    Gdy podłączam kamerkę to wszystko śmiga, kabel i gniazdo w zapalniczce stabilnie i pewnie sie trzymają i nie ma opcji żeby sie rozłączyło.
    Z ładowarką w sumie też tak jest ale nie zawsze, czasami może sie rołączyć.

    Główny problem polega na tym, że gdy chce podłączyć rozdzielacz to on działa ale tylko i wyłączenie wtedy jak dociskam ręką albo jak ułoże w pozycji w której nie bedzie sie przerywać lecz nawet jak lekko dotknę kabla to i tak sie przerywa, więc moge zapomnieć żeby rodzielacz był dobrze i stabilnie podłączony.

    Główny pytanie brzmi, czy jest jakiś sposób żeby usztywnić to gniazdo od rozdzielacza żeby dobrze i stabilnie trzymał się zapalniczki czy muszę kupić droższy i pewniejszy rozdzielacz?
    Nie znam się i dlatego pytam. Rozdzielacz wygląda identycznie na wzór tego co wysyłam wraz z postem.Seat Toledo II - Gniazdo zapalniczki nie łączy stabilnie

    0 6
  • #2 02 Lip 2018 23:06
    szymek2701
    Poziom 2  

    Na wtyczce od rozdzielacza są dwie blaszki rozciągnij je trochę na zewnotrz i gniazdo w samochodzie przetrzyj boki i środek papierem ściernym powinno pomuc 😉

    0
  • #3 04 Lip 2018 00:06
    screech115
    Poziom 2  

    Niestety nie pomogło, dalej trzeba dociskać żeby łączyło :/

    0
  • #4 04 Lip 2018 08:54
    andrzej20001
    Poziom 42  

    Na "cycku" kawałek sprężynki dolutuj. Albo zmień wtyk na inny.

    0
  • #5 04 Lip 2018 16:10
    DjMapet
    Poziom 43  

    W zasadzie nie wiemy, jaki rozdzielacz kupiłeś, więc jak to jest jakieś dziadostwo za 10-20 PLN, to nie ma się co dziwić, że wtyk słabo kontaktuje. Jeśli same gniazda rozdzielacza są w miarę przyzwoite, to jak radzi @andrzej20001 - zmień wtyk na lepszy. Dobrej jakości, może kosztować więcej, jak ten cały rozdzielacz. Jest na forum temat o wtykach.
    Nawet w dobrej jakości wtykach, te boczne blaszki z czasem słabo kontaktują/trzymaja stabilnie wtyk w gnieździe, więc trzeba je niekiedy nieco ponaciągać.
    Kiedyś, w ładowarce do telefonu, podłożyłem pod te blaszki po kawałku twardszej gumy i długo działało. :-)

    Pozdrawiam.

    0
  • #6 04 Lip 2018 17:32
    screech115
    Poziom 2  

    Haha z tym że to dziadostwo za 10-20zł to akurat prawda, spróbuje jeszcze dzisiaj podłożyć gumki recepturki na wtyk zaraz nad blaszkami, tak mi kolega doradził żeby zrobić, wtedy już na stałe tam zostanie ale przynajmniej nie powinno przerywać, jeśli nie da rady to najpierw podłoże coś pod tą blaszkę a jeśli to też nie pomoże to spróbuję polutować, jak nic sie nie uda to po prostu kupię nowy i droższy rozdzielacz lub wtyk. :D

    0
  • #7 17 Lip 2018 19:37
    screech115
    Poziom 2  

    Przymierzam się do kupna nowego rozdzielacza. Nie ma co się bawić w gumki, lutowanie itp. Lepiej dołożyć te pare złotych wiecej na lepszy rozdzielacz.

    0