Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Audi TT 1.8 T - Kontrolka akumulatora świeci pomimo wyjęcia kluczyka ze stacyjki

Brunoxp 06 Lip 2018 20:07 588 3
  • #1 06 Lip 2018 20:07
    Brunoxp
    Poziom 12  

    Witam,
    w moim leciwym Audi TT 1.8 T od kilku dni miałem dziwne objawy:
    - podczas jazdy gdy włączałem kierunkowskaz albo mrugnąłem długimi albo otwierałem elektryczna szybę - silnik się zdławial na moment po czym wracał na odpowiednie obroty
    - gdy otwierałem zdalnie pilotem drzwi to coś lekko trykało przez 2 sek, drzwi się otwierały ale resetował się komputer tzn przebiegi i data tak jakby coś na sekundę odcięło zasilanie
    To było sporadyczne przez ostatnie kilka dni i milem się za to zabrać w najbliższy weekend ale dzisiaj jak wracałem z pracy oba powyższe zjawiska się nasiliły: samochód po włączeniu kierunkowskazu mi zgasł 3 razy podczas jazdy przez miasto. Komputer oczywiście tez się zresetował po otwarciu auta pilotem a na koniec gdy stanąłem i wyłączyłem silnik oraz włączyłem światła awaryjne zrobił się ponowny reset i zgasły zegary a zapaliła się czerwona kontrolka akumulatora.
    I teraz uwaga najciekawsze:
    -kontrolka pali się cały czas nawet po wyjęciu kluczyka ze stacyjki
    -zegary na desce w ogóle nie świeca po przekręceniu zapłonu z wyjątkiem tej kontrolki ładowania
    -mimo ze nic się nie świeci rozrusznik kreci całkiem sprawnie ale auto nie zapala
    -nie działa żadne urządzenie elektryczne: ani światła, ani centralny zamek ani podnośniki szyb - dosłownie nic z wyjątkiem tej kontrolki i kręcącego rozrusznika
    -akumulator naładowany i sprawny(zmierzył mi koleś z stacji diagnostycznej)
    -wygląda to tak jakby po stronie komory silnika był prąd a po stronie kabiny brak
    -ponieważ auto stanęło mi drodze i nie miałem narzędzi to jedyne co mogłem zrobić to ruszać kablami/wiązkami pod kierownica i na moment powrócił prąd na zegarach i auto zapaliło ale gdy założyłem pokrywę to auto zgasło i wróciło do punktu wyjścia czyli kontrolka ładowania
    Próbowałem jeszcze ruszać kablami ale nic to nie dało- wiec może to był zbieg okoliczności
    Aha i ta nieszczęsna kontrolka ładowania: do tej pory w ogóle się nie zapalała a teraz świeci cały czas??
    Z góry dziękuję za wszelką poradę i pomoc

    0 3
  • #2 06 Lip 2018 20:45
    yanes
    Poziom 23  

    Bez podpięcia do komputera się nie obejdzie, musisz to pierwsze zrobić.

    0
  • #3 06 Lip 2018 21:23
    coperfild
    Poziom 33  

    Na początek to trzeba elektryka z próbówką.

    0
  • #4 14 Wrz 2018 10:18
    Brunoxp
    Poziom 12  

    Problem został rozwiązany przez elektryka z probówką. Diagnoza brak masy.

    0