Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

windows 98se

24 Sie 2005 18:07 1100 12
  • Poziom 14  
    witam
    mam problem z windom 98. problem polega na tym ze nie moge otworzyc zadnej strony internetowej a mam polaczenie z serverem, moge wysylac i odbierac maile czyli mam poloczenie z siecia ale gdy otwieram internet explorer to nie moze nic znalesc i jak pinguje z pod dosa np www.wp.pl to wyskakuje nieznany host, dodam ze wszystkie pozostale kompy w sieci maja internet tylko ten jeden nie ma. lacze sie przez karte sieciowa.
  • Poziom 35  
    Sprawdź kable do sieciówki
  • Poziom 21  
    ustawiłeś serwery DNS ?
    brame domyślną itp ?

    194.204.152.34
    194.204.159.1

    Powodzenia.
  • Poziom 20  
    A mailer w jaki sposob odbierasz?? masz adres serwera zapisany w postaci IP?? jesli tak, to dns jak pisze kolega wyzej... jesli adres serwera jest nazwa i mail sie odbiera to obstawialbym jakies wirusy [no chyba ze recznie edytowales hosts dla poczty...]

    Pozdrawiam!
  • VIP Zasłużony dla elektroda
    Czy kolega nie opowiada o komputerze służbowym (w pracy) podłączonym do intranetu, co zapewnia możliwość odbioru i nadawania poczty przy pomocy ściśle określonego serwera firmy?
  • Poziom 14  
    siec dziala normalnie wiedze komputery w sieci, server postawiony jest na windowsie 2000 i nie uzywa zadnych zabezpieczen, wczesniej mialem taki problem z jednym kompem ale po 3 dniach naprawil sie sam i dziala normalnie tylko ten nie chce, wszytko jest ustawione tak jak powino, dadam ze windows jest swiezy.

    Dodano po 2 [minuty]:

    zapomnalem dodac ze do wysylania mail kozystam ze standartowego outlooka
  • Poziom 14  
    ludzie co z wami czy nikt nie zna odpowiedze na ten problem
  • Poziom 16  
    Napisz jak masz skonfigurowane ustawienia w zakładce - połączenia w opcjach internetowych Microsoft Internet Explorera . Jaka wersja przeglądarki ?
  • Poziom 14  
    Piotrek 81 napisał:
    ludzie co z wami czy nikt nie zna odpowiedze na ten problem


    a sprawdziłeś te DNS-y????
  • Poziom 17  
    Hej!

    Sprobuj wpisac w przeglądarce jako adres np:
    http://212.77.100.101 - powinna sie pojawić wp.
    Daj znać jaki rezultat to ci pomoge.

    Pozdrawiam
  • Poziom 14  
    dns wpisalem i dalej nic tak jak by explorer nie rozpoznawal stran www lub adresow ip

    Dodano po 26 [minuty]:

    wpisalem jeszcze raz wszystkie utawienia od poczatku i ruszylo. Ten windows to moze doprowadzic czlowieka do obledu i za to jeszcze trzeba zapalacic. wszystkim bardzo dziekuje za pomoc.
    P.S linux jest najlepszym rozwiazaniem