Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Master/ Movano 2,3 - Auto nie odpala , nie kreci, info na desce ciśnienie oleju

Gon26 07 Jul 2018 21:59 2871 8
IGE-XAO
  • #1
    Gon26
    Level 5  
    Witam wszystkich mam problem z moim Mowano 2.3 przyjeżdżam pod dom parkuje lawetę zamykam i idę do domu następnego dnia rano wsiadam do auta przekręcam stacyjkę i nic sie nie dziej poza błędem na desce problem z ciśnieniem oleju (silnik nie zakręcił ani na chwile ) (rozrusznik kreci na krotko niestety auto nie odpala )przekaźniki wymienione lecz dalej pstrykają jakos dziwnie (opus pokazuje blad u0100 sterownik silnika błędy komunikacji nieprawidłowe działanie natomiast na klipie Renaulta wychodzi problem z emisja spalin nic konkretnego ,czy ktoś z was miał taki problem jeśli tak to jak go rozwiązać aha i jeszcze jak by mógł ktoś poratować schematem elektrycznym komputera Ecu (wtyczek) był bym bardzo wdzięczny

    Dziękuję i pozdrawiam forumowiczów
  • IGE-XAO
  • #2
    migmig85
    Level 26  
    Sprawdź moduł sterowania pompy paliwa jest umieszczony na zbiorniku paliwa zobacz czy przez piny z kostek nie dostała się woda a najlepiej rozbierz. Nowa część w renault to niecałe 900zł.
    Jest tam system START/ STOP ??
  • IGE-XAO
  • #3
    Gon26
    Level 5  
    migmig85 wrote:
    Sprawdź moduł sterowania pompy paliwa jest umieszczony na zbiorniku paliwa zobacz czy przez piny z kostek nie dostała się woda a najlepiej rozbierz. Nowa część w renault to niecałe 900zł.
    Jest tam system START/ STOP ??



    Sprawdzę ten moduł sterowania pompy i dam znać z góry dziękuje za pomoc ,nie ma START / STOP

    Dodano po 4 [godziny] 40 [minuty]:

    migmig85 wrote:
    Sprawdź moduł sterowania pompy paliwa jest umieszczony na zbiorniku paliwa zobacz czy przez piny z kostek nie dostała się woda a najlepiej rozbierz. Nowa część w renault to niecałe 900zł.
    Jest tam system START/ STOP ??


    kostka i piny ok
  • #4
    migmig85
    Level 26  
    A czy na clipie w parametrach nie było nic podejrzanego immo go puszcza?
  • #7
    Huisreno
    Level 5  
    Witam mam taki sam problem czy ktos go rozwiązał rozrusznik nie kręci tylko przekaźniki stukają dzień wcześniej wróciłem z trasy 1500 km i było wszystko ok a 2 dni wcześniej wyjechał z serwisu a tam programowali nowy kluczyk i wymieniali czujnik temperatury spalin. I kasowali błędy . Co to moze być czujnik wymieniony A błędy na nowo wyskakują. Proszę o pomoc movano 92 kw 2011
  • #8
    Artur131184
    Level 4  
    PANOWIE POMOCY!!!

    Mam to samo MOVANO 2017r z Ad blue.
    Po włączeniu zapłonu i tylko włączeniu błąd usterka ciśnienia oleju i nie można zakręcić. Odcina rozrusznik, Po kilkudziesięciu włączeniach zapłonu auto odpala i działa wszystko do dłuższego postoju. Postoi dobę i te same cyrki. Zauważyłem że jak pokazuje błąd to w ogóle nie podnosi wskazówki od ilości dodatku Ad blue. Leży na zero i już wiem że nie odpali bo pokaże błąd.
    Wiem że ktoś już miał taki bądź inny przypadek. Proszę o odpowiedz gdyż auto musi jechać w trasę i nawet jak potrzeba wymienić sterownik lub coś takiego to kupie nowy i go wymienię.

    Dodano po 1 [minuty]:

    PANOWIE POMOCY!!!

    Mam to samo MOVANO 2017r z Ad blue.
    Po włączeniu zapłonu i tylko włączeniu błąd usterka ciśnienia oleju i nie można zakręcić. Odcina rozrusznik, Po kilkudziesięciu włączeniach zapłonu auto odpala i działa wszystko do dłuższego postoju. Postoi dobę i te same cyrki. Zauważyłem że jak pokazuje błąd to w ogóle nie podnosi wskazówki od ilości dodatku Ad blue. Leży na zero i już wiem że nie odpali bo pokaże błąd.
    Wiem że ktoś już miał taki bądź inny przypadek. Proszę o odpowiedz gdyż auto musi jechać w trasę i nawet jak potrzeba wymienić sterownik lub coś takiego to kupie nowy i go wymienię.
  • #9
    boy0
    Level 10  
    Witam panowie mam taki sam problem, czy ktos znalazl przyczyne? Rozrusznik kreci na śrubokręt a auto chodzi tylko na plaku