Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Linde L16 - Paleciak Linde L16 nie za każdym razem działa

10 Lip 2018 18:32 1419 2
  • Poziom 12  
    Witam
    Mam w firmie sztaplarkę Linde L16 która dziwnie się zachowuje, mianowicie często zdarza się, że jeździ ale nie podnosi lub przestaje wogóle jeździć.

    Na wyświetlaczu wyświetla żadnego kodu błędu, odnieśliśmy wrażenie że jest to spowodowane prawdopodobnie jakimś brakiem styku gdyż często gdy przejedziemy sztaplarką przez jakąś nierówność zaczyna ona działać ponownie.

    Zaobserwowaliśmy też, że wraz z tym jak przestaje działać podnoszenie sztaplarka sporo zwalnia (wolniej jeździ).
    Gdy nie działa podnoszenie nie słychać w ogóle by cewka lub jakikolwiek przekaźnik działał gdy się przesunie włącznik podnoszenia wideł.
    Sztaplarka potrafi przestać podnosić np po tym gdy opuści się widły do samego dołu (nie za każdym razem), ciężko znaleźć regułę co trzeba zrobić by przestała działać.

    Jak wspomniałem na wstępie czasami przestaje ona całkowicie działać wtedy po kilku włączeniach/wyłączeniach stacyjki i grzyba lub też odczekaniu jakiegoś czasu zaczyna ponownie jeździć czy też podnosić.

    Czy możecie dać Państwo jakieś wskazówki
  • Poziom 38  
    Może na jakiejś kostce połączeniowej wadliwy styk ? Zacząłbym od sprawdzania tych połączeń .
  • Poziom 23  
    Kolego sprawdz kabelek pod spodem wózka , ten co idzie do takiej pastylki za karetką wideł