Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] peugeot 406 2.2 HDI,2002 r - Pali na plack-u,nie podaje paliwa

ksiegarz48 13 Jul 2018 14:33 1596 7
  • #1
    ksiegarz48
    Level 7  
    Usterka jak w tytule.Pompa elektryczna podaje paliwo,a wysokiego ciśnienia nie.Czy w tym modelu (jestem laikiem)ważne jest położenie pompy
    (chyba nie ma czytnika).Usterka powstała po zrobieniu głowicy nic z pompą nie robiłem.
  • Helpful post
    #2
    decybel91
    Level 42  
    Ustawienie jest bardzo ważne.
  • #3
    ksiegarz48
    Level 7  
    decybel91 wrote:
    Ustawienie jest bardzo ważne.
    nie widze żadnych znaków na kole pompy,według czego mam ustawić?
  • #4
    pepe150
    Level 36  
    Wtrysk elektroniczny, tu komputer i położenie wału i wałka ma znaczenie.
    Pompa WC ma wytworzyć ciśnienie na listwę wtryskową.
  • #5
    ksiegarz48
    Level 7  
    rozrząd,czyli wal korbowy i wałki są ustawione prawidłowo wg.znaków,zasilanie komunikacja z zaworem jest ,a ciśnienie zero

    Dodano po 3 [minuty]:

    czy jest możliwość sprawdzenia sprawności zaworu wysokiego ciśnienia?
  • #6
    pepe150
    Level 36  
    Chyba na blokady, a nie na znaki.

    Sprawdź jakie ciśnienie ma pompa paliwa w zbiorniku, to że podaje ok, ale może za małe ciśnienie?
    Pod komputerem sprawdzone ciśnienie na listwie wtryskowej?
  • Helpful post
    #7
    decybel91
    Level 42  
    ksiegarz48 wrote:
    czy jest możliwość sprawdzenia sprawności zaworu wysokiego ciśnienia?


    Najlepiej wymienić na drugi, ale zrob tak że odłącz go i zobacz czy pompa WC robi ciśnienie (w parametrach). Może ukręcił się klin na pompie.
  • #8
    ksiegarz48
    Level 7  
    Problem braku ciśnienia nie znikł pomimo sprawdzenia pompy w wyspecjalizowanym zakładzie.Dopływ paliwa-jest,prąd w zaworze i czujnikach również.Pompa WC nie wytwarza ciśnienia,jedynie poprzez pompkę w baku paliwo dociera do odkręconych przewodów na wtryskach.Badanie komputerem nie wykazało poza wspomnianym ,,0" na pompie -nic.