Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Odpalanie fiat seicento 900 - Raz odpala,za chwilę kręci parę razy, i znów odpal

Ciicho 16 Lip 2018 19:16 81 4
  • #1 16 Lip 2018 19:16
    Ciicho
    Poziom 2  

    Witam. Dzisiaj spotkałem się z problemem z Moim samochodem. Po zatakowaniu samochód jakby wgl nie miał prądu, po przekręcniu drugi raz delikatnie już się podświetlaly kontrolki, a za trzecim razem już odpalił normalnie. przejechałem sporo km gdzie odplalalem i gasilem samochód, jednak w jednym miejscu już miał problem odpalić, kręcił, na popych nie odpalił, chwilę odczekania i odpalił od razu. Po dojechaniu do domu, próba odpalenia po zgaszeniu i znów kręci i nie chce odpalić.iskra jest. Świece nowe. Ale ważna chyba rzecz że podczas jazdy czuć było taka siarke jakby i przy próbach odpalenia smród niesamowity i tak samo nawet jak odpalił. Po wyciągnięciu węża co idzie do filtra paliwa(jeszcze nie zarabany) samochód odpala od strzała, jednak dalej czuć ten smród. Co to może być? Katalizator zarabany czy sonda czy coś jeszcze innego? jeszcze ważna rzecz od paru tysięcy km swiecil błąd wtrysku jednak problemu z autem nie było,dziś już zaczął gasnac i się świecić i tak na zmianę. Z góry dzięki za pomoc

    0 4
  • Pomocny post
    #2 16 Lip 2018 19:34
    kindlar
    Poziom 38  

    Jeśli wtryskiwacz leje paliwem to może zalewć świecę i nie odpali.

    1
  • #3 16 Lip 2018 19:34
    Ciicho
    Poziom 2  

    Teraz zauważyłem paliwo spływa po gazniku, i to dość sporo i nie odpala

    0
  • #4 17 Lip 2018 17:07
    Ciicho
    Poziom 2  

    Simering na wtrysku już wyrobiony..Dzięki ;)

    0
  • #5 17 Lip 2018 17:07
    Ciicho
    Poziom 2  

    Simering na wtrysku już wyrobiony..Dzięki ;)

    Dodano po 38 [sekundy]:

    Wtrysk zalewal świece ze wzgeldu na wyrobiony simering

    0