Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel omega A - Zimna chlodnica

19 Lip 2018 11:58 282 8
  • Poziom 9  
    Witam.Przy nowych termostatach chyba trzy zakladalem silnik po kilku minutach na postoju lapie 100 stopni.Waz gorny goracy a dolny zimny.Az trzy termostaty wadliwe?Po zdemontowaniu termostatu lapie temperature powoli ale po pewnym czasie waz gorny jak i dolny sa gorace i wszystko jest ok.Nie moge tylko dojsc dlaczego termostaty mi balagania.Nowa chlodnica termostaty pompa wody.
  • Poziom 24  
    A chłodnica?Jesli nie gorąca to dolny waż musi być zimny.To normalne.
  • Poziom 9  
    No tak to jasne....ale problem w tym ze z jakis powodow termostaty sie nie otwieraja i nie puszczaja obiegu na chlodnice.
  • Poziom 24  
    zukmen1981 napisał:
    termostaty sie nie otwieraja i nie puszczaja obiegu na chlodnice.

    A skąd byłby gorący górny waż przy chłodnicy jeśli termostat by się nie otworzył?
    Termostat otwiera się,puszcza na chłodnice.Ta się nagrzewa i jak jest gorąca i nie jest w stanie oddać nadmiaru ciepła włącza się wentylator.Miedzyczasie jeszcze przewód dolny robi się coraz cieplejszy.Poczekaj jeszcze trochę i tak powinno być tez w Twoim przypadku.😏
  • Poziom 9  
    Jest tam otwor kontrolny badz maly zaworek.Problem w tym ze z termostatem plyn nie krazy bo dol nawet po 40 minutach zimny a plyn wygotowuje.
  • Poziom 24  
    Zakręć korek,bo inaczej będzie wyrzucać płyn.
    Przewody nie są twarde przypadkiem?
  • Poziom 30  
    Cześć, czy przed wymianą było to samo?
    Jeżeli tak to możliwe, że masz przedmuch gazów do układu chłodzenia. Górna cześć chlodnicy gorąca, a dół zimny wentylator się nie załączy ponieważ czujnik jest na dole.
    Spróbuj wyciągnąć termostat i sprawdz czy cala powierzchnia chłodnicy robi się gorąca, czy załączy sie wiatrak i czy węże nie są twarde.
  • Poziom 9  
    Termostat wyciagniety.Po 400 km jazdy temperatura dochodzi do 74 stopni....weze miekkie....chlodnica jak i weze gorace....brak ubytku plynu....po odkreceniu korka nic nie tryska.Moj stary termostat to byl tylko wklad i osobna obudowa.Te trzy nowe niby zamienniki maja dwa wasy trzymajace termostat z obudowa....wydaje mi sie ze tu moze bys problem....moze cos sie chaczy.

    Dodano po 1 [minuty]:

    Jest tylko jeden czujnik temperatury przed termostatem na glowicy.Wentylator jest wisco ale na stale.
  • Poziom 24  
    zukmen1981 napisał:
    Termostat wyciagniety.Po 400 km jazdy temperatura dochodzi do 74 stopni....weze miekkie....chlodnica jak i weze gorace....brak ubytku plynu....po odkreceniu korka nic nie tryska.Moj stary termostat to byl tylko wklad i osobna obudowa.Te trzy nowe niby zamienniki maja dwa wasy trzymajace termostat z obudowa....wydaje mi sie ze tu moze bys problem....moze cos sie chaczy.

    Dodano po 1 [minuty]:

    Jest tylko jeden czujnik temperatury przed termostatem na glowicy.Wentylator jest wisco ale na stale.

    Bez termostatu niedogrzanie to nic dziwnego.
    Zamontuj termostat i obserwuj nagrzewanie się chłodnicy.
    Jeśli waż górny robi się gorący to oznacza ze termostat otworzył się.
    Napisz co zaobserwowałes i będziemy myślec dalej.
    Napisz tez co to za termostat kupiłeś?