Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Laguna II 2.0 trubo LPG - Laguna II 2.0 turbo LPG nie zawsze odpala

JwsGd 24 Jul 2018 19:05 1131 6
Texa Poland
  • #1
    JwsGd
    Level 2  
    Witam Was serdeczenie.
    Posiadam auto jak w tytule i pojawił się pewien problem. Mianowicie kilka tyg temu auto po przejechaniu kilki km i nagrzaniu silnika nie chciało odpalać . Kręciło kręciło i nic. Wymieniłem czujnik położenia walu i to pomogło. Lecz od dwóch dni auto ma swoje humory. Raz odpala od strzała innym razem kręci kręci i nic. Czy to na benzynie czy na LPG I dopiero po odpaleniu na pych przez następne kilka razy jest ok i znów to samo.A na pych odpala bez najmniejszego problemu. Chciałem podłączyć go pod komputer lecz komputer mojego mechanika nie mógł nawiązać połączenia mimo że kilka miesięcy temu bez problemu się łączył.
    Miał ktoś tak ? Nawet za bardzo nie wiem w którym kierunku szukać.... Pierwsza myśl to że nie dostaje paliwa (pompka) ale to by albo wystartował na lpg a na pych też by miał problem ... Gdy by nir dawał iskry to również pchanie nic by nie dało ... pomocy !Very Happy
  • Texa Poland
  • #2
    siewcu
    Level 34  
    Po pierwsze - akumulator. Sprawdzaliście to w ogóle? Kolejna rzecz, co to za instalacja LPG, że miałby na niej odpalić? Nie spotkałem się jeszcze z sekwencją, na której można by było odpalić samochód. Idąc dalej - po przekręceniu kluczyka na zapłon pompa paliwa powinna się uruchomić. Jakiej marki jest ten czujnik położenia wału? Próbowaliście połączenia komputerem diagnostycznym innym niż Twojego mechanika? Sprawdzaliście czy i jakie jest napięcie na linii zasilania złącza OBD2?
  • Texa Poland
  • #3
    JwsGd
    Level 2  
    Akumulator ma pół roku wiec nie sprawdzaliśmy go a po za tym bardzo ładnie kręci.
    Instalacja STAG - awaryjne odpalanie np w razei braku pawliwa. Sprawdzałem , działa.
    Marki czujnika nie pamiętam ale nie jak to było -określone "z górnej półki " a nie najtańszy badziew .
    Pod inny komputer jeszcze nie podłączałem.
  • #4
    krzys2337
    Level 7  
    Podpianm się pod temat i może koledze udało się rozwiązać problem lub wskaże miejsce w którym można by zacząć szukać ? Objawy mam dokładnie identyczne a specjaliści od gazu i renault wymieniają się zarzutami i odsyłają do drugiego :/
    @JwsGd @siewcu byłbym bardzo wdzięczny za jakąkolwiek pomoc/wskazówkę
  • #5
    siewcu
    Level 34  
    Pierwsze co to diagnostyka komputerowa. Póki co nie mam pomysłu innego niż zdechnięty sterownik silnika, ale to tylko ślepy strzał bez pokrycia...
  • #6
    szymin89
    Level 13  
    Pierwsze co to jeśli czujnik położenia walu był popsuty to wymienia się go na niebieski w komplecie z kostka połączeniową. Wymiana na czarny nie zawsze przynosi efekty.