Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Odkurzacz Zelmer 338S - praca silnika

02 Sie 2018 22:05 492 2
  • Poziom 6  
    Witam.

    Uratowałem trzy lata temu odkurzacz Zelmer 338S od elektrozłomu. Posiada on (jak sama nazwa wskazuje) silnik Silma RH-5500. Wymontowałem mu tylko kondensator przeciwzakłóceniowy, ponieważ wybuchł. Podłożyłem wtedy również gumę na spód komory silnika, bo silnik się przekręcał przez co teraz silnik siedzi naprawdę sztywno.

    Rok temu po miesięcznej przerwie w pracy* wysłuchałem w nim pracę typu "betoniarka". Zaczęło mnie to denerwować. Zaniosłem silnik do serwisu - "silnik działa, możemy tylko wymienić łożyska". No dobra działa to działa. Sam wymieniłem łożyska, bo lubię trzymać życie maszyn we własnych rękach. Zmontowałem, jednak "betoniarka" nie ucichła.
    Ale od tego momentu zostawiłem to, normalnie pracuje, ciągnie, a wszyscy mi mówią, że jestem przewrażliwiony. No dobra.

    Dzisiaj.
    Przez ten czas i po zakupie drugiego 338S (RH-5500) zdążyłem się zorientować, że te silniki tak mają, że się obracają. Dlatego wpadłem na "genialny pomysł" - założę im ustrojstwo zwane soft start.
    Drugi, kupiony 338S - startuje ładnie, aż miło słuchać. Nawet mój rodzynek pt. Gamma II startuje, aż się serce cieszy.
    A ten nieszczęsny uratowany 338S... Przy rozruchu (z soft startem) dziwnie warczy i wg mnie "betoniarka" nadal występuje.
    (załącznik)

    Może jestem przewrażliwiony, bo strasznie boję się skrótu, ponieważ to równania się niemal zgonem.
    Ale może to dlatego, że ten silnik siedzi tak mocno i telepie całą budą?
    Nie iskrzy, elektryczne parametry są od roku takie same (prąd pobierany, moc pobierana przy takim samym napięciu 223 V), ciągnie tak samo.

    Z góry dziękuję za pomoc.
    Pozdrawiam.

    * Może miał coś takiego od początku, a po miesiącu po prostu mój mózg inaczej to zapamiętał...
    20180802_2..614.mp4 Download (26.77 MB)
  • Poziom 6  
    I am more interested in the matter of sound during the start and work. Is this a normal sound?
    The bearings were replaced.