Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ursus 3512 - brak prądu ~ usterka

janekpro 04 Sie 2018 21:46 246 10
  • #1 04 Sie 2018 21:46
    janekpro
    Poziom 2  

    Witam wszystkich jestem tu nowy, to mój pierwszy post jbc.

    Mam ursusa 3512 i jak w temacie nie mam prądu tzn. nie ma ładowania, grzania na świecach, kierunków, wskaźnika paliwa a tak to wszystkie światła są i klakson też działa. Zepsuło się podczas montowania wiatraka 12v 1.2A no i zamontowałem, pokręcił się chwile i nagle przestał działać a za tym własnie poszły te rzeczy co wyżej wymieniłem. Zerknąłem do bezpieczników i niby wszystkie są dobra a nie działa. Proszę o waszą pomoc i sensowne odpowiedzi. Albo jak by ktoś miał opis bezpieczników to też bym prosił.

    0 10
  • #2 05 Sie 2018 00:03
    Grzegorz740
    Poziom 29  

    W jaki sposób sprawdziłeś bezpieczniki ,że stwierdziłeś ,że są niby dobre?

    Jak bezpieczniki były by dobre to by wszystko działało.

    Przejrzyj dokładnie przewody odpowiedzialne za brak ładowania, grzania na świecach, kierunków, wskaźnika paliwa. Bo może jest spalony.

    0
  • #3 05 Sie 2018 00:13
    janekpro
    Poziom 2  

    Wyjmowałem każdy po kolei i patrzyłem czy nie są poprzepalane.
    To nie jest realne żeby się takie grube przewody poprzepalały jeszcze w jednej chwili, musi coś być raczej w skrzynce z bezpiecznikami

    0
  • #6 05 Sie 2018 13:30
    BANANvanDYK
    Poziom 38  

    Dokładnie, stacyjka lub ew. bezpiecznik główny. Oświetlenie główne i klakson są zasilane przed stacyjką, natomiast kierunkowskazy i światła stop po stacyjce. Ładowania też nie będzie, gdyż często alternatory samowzbudne potrzebują jednak "wspomagania" poprzez świecenie kontrolki ładowania.
    Stacyjkę lepiej kupić oryginał LSN.

    0
  • #7 06 Sie 2018 15:10
    janekpro
    Poziom 2  

    BANANvanDYK napisał:
    Dokładnie, stacyjka lub ew. bezpiecznik główny. Oświetlenie główne i klakson są zasilane przed stacyjką, natomiast kierunkowskazy i światła stop po stacyjce. Ładowania też nie będzie, gdyż często alternatory samowzbudne potrzebują jednak "wspomagania" poprzez świecenie kontrolki ładowania.
    Stacyjkę lepiej kupić oryginał LSN.


    Gdzie występuje bezpiecznik główny ? Tam w skrzynce z bezpiecznikami ?

    0
  • #8 06 Sie 2018 16:38
    Sniezynka
    Poziom 27  

    W tym ciągniku nie ma bezpiecznika głównego.
    Sprawdź stacyjkę czy na zacisku 2 jest napięcie jeżeli jest to sprawdź bezpiecznik 10A na zacisku 5 -E przewód zielono- czarny.

    0
  • #9 06 Sie 2018 20:30
    Grzegorz740
    Poziom 29  

    janekpro napisał:
    Wyjmowałem każdy po kolei i patrzyłem czy nie są poprzepalane.
    To nie jest realne żeby się takie grube przewody poprzepalały jeszcze w jednej chwili, musi coś być raczej w skrzynce z bezpiecznikami


    Tak to się bezpieczników nie sprawdza. weź do ręki multimetr i nim sprawdź bezpiecznik. To jest pewniejszy sposób.

    Oprócz bezpiecznika o którym wspomniał Sniezynka sprawdź czy gdzieś styki nie są popalone.

    0
  • #11 07 Sie 2018 09:08
    janekpro
    Poziom 2  

    Nie sprawdziłem nic, czasu nie było. Pojechałem dziś pryskać, pryskam i naglę kontroli zaczęły działać od ładowania i ta druga. Zgasiłem, odpaliłem i działa nadal, włączyłem kierunek i znów się zepsuło. To zgasiłem i już nie odpalił bo aku padło. I nadal może być wina tej stacyjki lub bezpieczników ?

    Dodano po 3 [minuty]:

    jutro z rana się wezmę za niego, sprawdzę styki, bezpieczniki multimetrem. I napisze czy to rozwiązało problem a jak nie to pojadę po stacyjkę. Z góry dzięki za sensowne podpowiedzi :)

    Dodano po 10 [godziny] 26 [minuty]:

    I problem rozwiązany, jak się okazało to wsówka w stacyjce była zaśniedziała, wyczyszciłem i wszystko działa jak należy

    0