Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Miele W842 - nie rozpoczyna cyklu prania "SPULEN"

Mar_celi 08 Sie 2018 11:38 177 7
  • #1 08 Sie 2018 11:38
    Mar_celi
    Poziom 10  

    Mam już wiekową Miele W842.
    Dwa lata temu wymieniłem elektrozawór bo woda słabo leciała i wywalała błąd.
    Tym razem po włączeniu cyklu prania woda leci przez szufladę.
    W bębnie widać wodę zapala sie kontrolka SPULEN
    Następnie woda jest odpompowywana i mruga lub ciągłym pali się SPULEN
    Pompę sprawdziłem działa, nawet profilaktycznie wymieniłem grzałkę niestety problem nadal występuje.
    Przewody doprowadzające i odprowadzające do bębna również przejrzałem
    Nie mam już więcej pomysłów.
    Dzięki za wszelkie sugestie

    0 7
  • #2 08 Sie 2018 13:06
    Kenworth 18
    Poziom 31  

    Witam.
    Może warto by zerknąć na stan szczotek w silniku.

    0
  • #3 08 Sie 2018 13:32
    Mar_celi
    Poziom 10  

    Szczotki sprawdziłem, łożyska w silniku i na bębnie OK.
    Jedno lekko szumi ale wszystko się kręcici.

    0
  • #4 08 Sie 2018 16:00
    Kenworth 18
    Poziom 31  

    Jakiej długości są obecnie szczotki?

    0
  • #5 08 Sie 2018 16:34
    Mar_celi
    Poziom 10  

    Szczotki mają około 2-2,5 centymetra.

    0
  • #7 09 Sie 2018 11:09
    Mar_celi
    Poziom 10  

    Dzięki za podpowiedzi.
    Sprawdziłem szczotki pracują swpbodnie przy tej długosci nie blokuja się krawędziami.
    W załączeniu zdjęcie elektroniki, nigdzie nie widać śladów spalenizny.Pralka Miele W842 - nie rozpoczyna cyklu prania "SPULEN"Pralka Miele W842 - nie rozpoczyna cyklu prania "SPULEN"

    0
  • #8 09 Sie 2018 11:42
    Kenworth 18
    Poziom 31  

    Witam.
    Niech kolega przeczyta uważnie post #5 z tematu do którego dodałem link.
    Może jeszcze ktoś się wypowie w temacie, ale raczej będą potrzebne zdjęcia wyjętego modułu z pralki i to z obu stron.

    0