Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Primastar (trafic) 2.5 dCi, przestał odpalać.

08 Sie 2018 16:54 660 3
  • Poziom 1  
    Witam, mam o to taki problem...

    W trakcie podróży zatrzymałem się na parking żeby zdrzemnąć się, wstaje z rana i probóje odpalic busika ( Nissan Primastar 2.5dCI 2004 rok, 8 miejsc )
    i niestety nie chce odpalić, kręci ale nie chce... po godzinie takiej zabawy wkońcu odpalił.

    Dojechałem do garażu zgasiłem, odpaliłem wszystko okej... na drugi dzień próbuję znowu ale już nie odpalił.

    Wymieniłem czujnik położenia wału na nowy, ten na dole pod autem z tyłu silnika ( nie odpala ), czujnik na pompie ( wałków ) i dalej to samo nie odpala, stwierdziłem że świecę są przepalone więc wymieniłem wszystkie 4 na nowe i dalej nic. Teraz czekam za sterownikie grzania świec. Co najciekawsze po przepaleniu świec żadna kontrolka się nie paliła się na zegarach. Była próba odpalenia z plaka ale też nic. Rozrząd dobrze ustawiony.

    Sprawdziłem abrites'em błędy i wyskoczyły mi następujące:

    P1826: OIL TEMP SEN
    P1808: VHCL SPEED SEN-ABS
    P1816: PNP SW/CIRC

    Błąd P1826 oraz P1816 jest od kabli świec żarowych a ten P1808 od obwodu synchronizacji czujnika wału... ale sprawdzone i wymienione... jedyne co jutro zrobię to jak dostanę wymienie sterownik grzania świec i może coś się zmieni...

    Czekam na ewentualne podpowiedzi, może ktoś miał coś takiego...

    Pozdro i dzięki ! :|
  • Poziom 8  
    Swiece chyba nie mają nic do rzeczy, szukaj usterki przy czujniku położenia wału lub wałka, moze uszkodzenia wiązki.
  • Poziom 13  
    Opis błędu P1808 wskazuje na usterkę czujnika Abs...
  • Poziom 5  
    Witam proponuję odepnij przepływomierz i próbuj odpalić tylko przytrzymaj na rozruszniki dłużej, jeżeli nie pomoże to masz uszkodzony czujnik na listwie i przy wymianie ważne jest żeby miał takie same numery, czujniki są dwa mechaniczny i elektryczny.