Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] toyota yaris - niepasujące oznaczenia rozrządu

aptos1 11 Sie 2018 12:29 4488 47
  • #31
    Strumien swiadomosci swia
    Poziom 43  
    Chłopie, dół jest dobrze ustaw góre na znaki.
  • Pomocny post
    #32
    andrzej20001
    Poziom 43  
    Przesuń wałek na wydechowym o 1 w prawo i będzie zgrywać . W czym problem? Zgraj 6 punktów po prostu
  • #33
    aptos1
    Poziom 6  
    Strumien swiadomosci swia napisał:
    Chłopie, dół jest dobrze ustaw góre na znaki.


    no tak, dół jest dobrze ale górę jedynie jak mogę ustawić to:

    - podnieść łańcuch i przekręcić prawe koło zębate o jeden ząbek takżeby zgrywał się ze znakiem na łańcuchu.

    tyle, że znak na kole prawym zębatym nie będzie wtedy na godzinie 12
  • Pomocny post
    #34
    Strumien swiadomosci swia
    Poziom 43  
    aptos1 napisał:
    podnieść łańcuch i przekręcić prawe koło zębate o jeden ząbek takżeby zgrywał się ze znakiem na łańcuchu.


    Tak włąśnie.
  • Pomocny post
    #36
    andrzej20001
    Poziom 43  
    Przekręc kluczem kilka obrotów bez świec czy nie ma kolizji ..
  • #37
    aptos1
    Poziom 6  
    witam,

    wszystko zrobiłem tak jak napisane w waszych podpowiedziach.

    Auto chodzi bardzo ładnie, płynnie, cicho.

    ale żeby nie było za miło to tak - podczas kręcenia wałem aby sprawdzić znaki czy się pokrywająpo obrocie z klinem, to właśnie ten klin... wypadł! co wydawałoby się niemożliwe... mało tego, wypadł i wpadłdo miski olejowej... ale mam taki mały magnes neodymowy który zaczepiłem na specjalnie przygotowanym haczyku z twardego drutu u wyłowiłem ten klin...

    Zamontowałem sprężarkę klimatyzacji, pompe wspomagania, wszystkie koła, rolkę, łapę od silnika...



    Odpalamy!

    Po odpaleniu, rewelacja tylko po chwili okazało się, że coś wycieka spod auta... pomyślałem przez 1 sekundę, że spieprzyłem wszystko i coś nie zagrało i spowodowało wyciek.

    Okazało się, że to wspomaganie...

    Są 2 rurki - jedna jest podłączana do pompy za pomocą wężyka który ma zacisk natomiast druga rurka jest przykręcana. Przykręcone i spasowane dobrze ale szwagier, co prawda ode mnie młodszy kilka latek ale pracuje w serwisie wózków i codziennie rozbiera różne konstrukcje, to powiedział, że przy takich połączeniach często spotykał się z podkładkami miedzianymi.

    Jak ściągałem wszystko to nie było żadnych podkładek tylko rurka i śruba taka inna z dziurkami to włąśnie szwagier mówił, że tam taka jest specjalna do wspomagania.

    Odkręciłem to wspomaganie w miejscu wycieku i przykręcone jeszcze raz - ten sam efekt - cieknie... ale cieknie tak jakby to nie było przykręcone... przykręciłem to mocno i wycieram szmatką i normalnie widzę jak sączy się na połączeniu...

    Czy możliwe, że przez lata to sobie się tam jakoś zapiekło i trzymało się a teraz po rozkręceniu nie trzyma? co w takiej sytuacji ? zastosować jakieś podkłądki>?

    Szwagier doradził mi żeby powierzchnie dokłądnie wyczyścić drobnym papierem ściernym bo to musi idealnie dolegać a ta rurka jak się patrzy to ma co prawda cieńiutką ale jednak taką obwolutę rdzawą dookoła a wewnątrz tej obwoluty jest taki idealnie czysty metal.

    mam jeszcze do północy tesco otwarte - może znajdę tam uniwersalny płyn do wspomagania?

    mam też podkładki takie zielona jakby paierowe wyglądają ale szwagier mówi, że to miedziene jak jużbo paier to wydmucha...

    kurde...chyba pociągiem jednak jutro do tych katowic... a tak się starałem..

    ale jak nie urok to sraczka... jedno zrobione to z drugim jest zagwozdka! :(
  • Pomocny post
    #38
    Strumien swiadomosci swia
    Poziom 43  
    Daj zdjęcie.
  • Pomocny post
    #40
    Strumien swiadomosci swia
    Poziom 43  
    Z dwóch stron podkładki miedź lub aluminium.
  • #41
    aptos1
    Poziom 6  
    no to klops... nie wytrzasne czegoś takiego o tej godzinie... bo też skąd... ale jak to wcześniej było, że nie było podkładek i działało??

    hmm... a tak myślę...skoczę do tesco to może będzie ten płyn to wymienie go a podkłądki zrobię sam - z blachy miedzianej...potrafię robić takie mikro rzeczy z metalu i drewna bo mam do tego profesjonalny sprzęt i robię to od lat więc nie powinno być porblemu lecz taka podkładka bie będzie idealnie co do 0,01mm ale skoro robiłem literki do kompasu na 0,5mm to mam wyczucie.

    zdałoby to egzamin? miedź to miedź :)
  • #42
    T5
    Admin grupy Samochody
    Walcz chłopie, wstyd jechać pociągiem.
  • Pomocny post
    #43
    ociz
    Moderator Samochody
    Nie szukaj żadnego uniwersalnego tylko normalny ATF 3, jak nie w Tesco to na byle stacji paliw dostaniesz.
  • Pomocny post
    #44
    kierbedz4
    Poziom 34  
    Jak już wykonasz te podkładki miedziane to je na gazie rozgrzej do czerwoności i wrzuć do wody.Wtedy miedz się robi miękka i bardzo dobrze się ułoży w trakcie skręcania detali.
  • #45
    aptos1
    Poziom 6  
    znalazłem w domu jedną podkładkę miedzianą i drugą też mam ale nie wiem kto co z tym robił ale wygląda jak jajo...także nie wiem czy będzie dobra... kurde szkoda że jutro niedziela niehandlowa :/

    tak to bym podjechał do castoramy i kupiłpodkładeczki jakie chce...

    walczyłem 2 dni, udało się ale jak widać wspomaganie mnie nie wspomogło :)

    podchodzę do tego z uśmiechem bo udało się zrobić coś samemu...z waszą pomocą oczywiście.

    Dziekuję za wszystkie podpowiedzi, rady i mam nadzieję, że temat pomoże komuś w przyszłości.

    P.S w supermarketach nie było płynu do wspomagania..a cała ta akcja to kolejny bagaż doświadczeń.. 15 lat temu chciałem iść do zawodówki na mechanika ale poszedłem do liceum za namową rodziców, później jedne, drugie studia i jestem pedagogiem :) ale do garażu cały czas ciągnie... a że nie mam zbyt dużo czasu bo działam również w stolarstwie to tak to wygląda :) to teraz jeszcze w sumie nie wymieniałem w aucie sprzęgła i rozrządu z paskiem :D
  • #46
    kortyleski
    Poziom 42  
    Teraz to już czysta ciekawość. Jedziesz?udało się?
  • #47
    aptos1
    Poziom 6  
    Witam,
    Auto zrobione.,wszystko działa, wspomaganie szczelne, płyn kupiłem na stacji czerwony Hipol atf IID, czytałem opis z tyłu opakowania to było napisane że do wspomagania ok.
    Mam wyczulone ucho i słyszę jak rolka od paska kinowego będzie nadawała się do wymiany ale to jak wrócimy z wypoczynku :D
    Dziękuję bardzo za pomoc.
    Tuat nagranie jak auto pracowało przed naprawa:
    https://m.youtube.com/watch?v=ViykPCBsNAU

    A tutaj po naprawie:
    https://m.youtube.com/watch?v=4-um0ViBsps

    Myślę że jest bardzo dobrze. Choć na żywo jest ciszej niż na nagraniu tak mam wrażenie.