Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Windows 8.1 x64 - Brak połączenia, połączenie zostało zresetowane

16 Sie 2018 18:58 366 5
  • Poziom 8  
    Witam, Od pewnego czasu mam kolosalne problemy z komputerem lub z operatorem internetu, po jakimś czasie nagle internet znika tak po prostu. Przeglądarka wywala komunikat o treści "Połączenie zostało zresetowane, Serwer DNS jest niedostepny, Brak połączenia itp" po ręcznym restarcie modemu problem znika a po raz kolejny po jakimś czasie się pojawia ponownie. Moim dostawcą jest Orange a sam internet to ADSL które odbywa się poprzez router SAGEMCOM FunBox 2 (długość linii to 6km do centrali ). Czasami na testach prędkości podczas problemów z połączeniem łączy mnie z jakimś serwerem w Belgradzie czy (*&uj wie gdzie. Jak problemów nie ma odbywa się to przez serwer najbliższy np. Białystok który jest faktycznie serwerem najbliższym.
    Serwer DNS w właściwościach karty sieciowej przestawiłem ręcznie (ipv4) na 8.8.8.8 google'a bodajże - nie pomaga, połączenie przez kabel.

    Dane na temat połączenia (Modem) :
    Windows 8.1 x64 - Brak połączenia, połączenie zostało zresetowane

    Windows 8.1 x64 - Brak połączenia, połączenie zostało zresetowane
    Okla pokazuje to w ten sposób i twierdzi że port 8080 jest zablokowany.

    Czasami też internet? dostaje jakiejś "czkawki" pingu robi się ok. 2500 tyś a utrata pakietów to 25~50% (TeamSpeak3) takie dane pokazuje i jest to nagminnie.

    Specyfikacja mojego komputera to :
    Proc : AMD FX 8350 (Vishnera?) tryb normalny. (Nowa pasta)
    Chłodzenie : SilentiumPC Fortis 3 HE1425 V2
    MOBO : GIGABYTE GA-970A-UD3
    RAM : 8GB DDR3
    DYSK HDD : Seategate x2 1TB(Nowy) i 500GB(Stary, Zapas)
    Grafika : AMD HD7950 3GB 384bit
    PSU : Thermaltake Smart SE Gold 630W Modular
    OS: Windows 8.1 x64
    (Wszystko ok. dwa lata temu było złożone w nową bude itd...)

    Nigdy nie miałem takich problemów jak te w/w i nie mam bladego pojęcia jak sprawdzić czy to jest problem u mnie na PC czy to jest problem z internetem, komputery (Laptopy) na WiFi nie mają takich problemów choć wtedy kiedy następuje rozłączenie lub odnowienie sesji siłą rzeczy nie mają internetu ale problem jest szczególnie odczuwalny u mnie co jakiś czas. Swojego czasu miałem też problemy z pobraniem czegokolwiek poprzez przeglądarkę i reset karty sieciowej pomagał. Żaden Steam, Antywirus nie są uruchomione w czasie problemów ani nic nie pobierają z reguły podczas uruchomionej gry Kaspersky jest wyłączony, aktualizacje Windows mam robione na bieżąco, sterowniki aktualne.

    Sieć WiFi ma uruchomione filtrowanie Adresów MAC więc żaden miły sąsiad nie drenuje mi sieci. Ok. 2 miesiące temu Mój modem został wymieniony na nowy ponieważ stary livebox 2.0 nie mógł się zsynchronizować z centralą i ustanowić połączenia z internetem. Jak się dowiedziałem po wymianie mojego modemu na ten FunBox problemem była "Karta" na centrali która po jakiejś burzy została uszkodzona i kilkunastu klientów miało podobne problemy, Orange oczywiście też zwlekało z wymianą tej karty a ja dwa tyg straciłem na wydzwanianie i wzywanie montera do usterki, kasa na jazdę do salonu Orange poszła, 80 zł za rozmowy z pomocą techniczną, rezultat to modem wymieniony, karta na centrali nowa a problem z internetem został. Jestem już zmęczony i dostaje szewskiej pasji bo nie wiem co jest spier&^%( ani z której strony za to się zabrać ....

    Pełne Skanowanie Kasperskim - brak wyników.
    Skan rootkitów - brak wyników.
  • Poziom 14  
    Aż sprawdziłem, z którego roku ten post, bo ja mam abo na telefon tylko za 30 zł, ale od dawna nie zapłaciłem nic poza abonament, dzwoniąc wszędzie ;)

    A do rzeczy - pierwsze co mi się nasuwa, bo chyba tego nie opisałeś, czy sprawdzałeś z innym kompem (np pożyczony laptop), czy też są takie cyrki.
  • Poziom 8  
    Z laptopami obydwoma jest wszystko ok.
  • Poziom 14  
    Po kablu też jest wszystko w porządku?
  • Poziom 8  
    Po Kablu tylko Moj blaszak jest podłączony. I tylko na nim są takie jaja... przez jakiś czas był spokoj teraz znowu się zaczyna...

    Czy jest jakiś program zbierający dane z karty sieciowej ? Na temat szczegółowych parametrów łącza?

    @edit: z Laptopem jest tak samo sam speedtest na nim wychodzi z wynikami które są "kreskami" co kolwiek to oznacza....
  • Poziom 14  
    Ale po co Ci szczegółowe parametry łącza?
    Piotruś, luzik i posłuchaj, bo ja zadaję proste pytania...
    Czy tego laptopa sprawdziłeś po kablu?