Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Indesit DSG 5741 NX - Zmywarka nie pobiera wody - nie startuje - piszczy.

21 Sie 2018 20:49 7641 15
  • Poziom 8  
    Witam.
    Posiadam zmywarkę Indesit DSG 5741 NX A+ - zmywarka ma około 2 lat. Wczoraj całkowicie odmówiła posłuszeństwa, przestała pobierać wodę. Wyczyściłem filtr znajdujący się na dopływie wody (było tam dużo kamienia), lecz to nie pomogło. Zmywarka po uruchomieniu programu powinna nabrać wodę i rozpocząć mycie, natomiast teraz słychać cykanie programatora (teraz powinna pobierać wodę) i po około dwóch minutach zaczyna piszczeć i migać ikona mycia (normalnie tylko świeci ciągle). Tak pozostawiona zmywarka na parę minut wyświetla błąd F6 i próbuje wypompować wodę, ale sądzę że jest to spowodowane poprzednim błędem i nie rozpoczętym cyklem mycia (brak wody). Co ciekawe po ręcznym nalaniu wody do zmywarki jeszcze przed momentem "piszczenia", zmywarka normalnie zaczyna cykl mycia - daje ciśnienie.

    Spotkał się ktoś z czymś takim? Obstawiam na zatkany zawór doprowadzający wodę - tutaj gdzie znajduje się filtr wody zimnej (dopływowy), bo co prawda wyczyściłem sam filtr, lecz dalej są 4 malutkie otwory, mniejsze niż igła i być może to one dalej lub zawór w głębi uległ zatkaniu. Rozumiem, że wąż z zaworem to element nierozbieralny? Co zrobić, jak go wyczyścić / zdemontować od zmywarki.

    Dodaję filmy dla lepszego zobrazowania sytuacji.
    Zawór:
    Indesit DSG 5741 NX - Zmywarka nie pobiera wody - nie startuje - piszczy. Indesit DSG 5741 NX - Zmywarka nie pobiera wody - nie startuje - piszczy.
    Wejście gdzie wchodzi wąż do zmywarki...
    Po wybraniu programu:

    Następnie:
  • Pomocny post
    Specjalista AGD
    f6 - błąd pobierania wody.
    Zmywarka na plecy oraz ściągnięta lewa strona. Wymontuj węża ze zmywarki. Sprawdź rezystancję cewki elektrozaworu. Możesz też: Wąż podłączony do kranu i podłącz go do 230V. Jak woda leci to wąż sprawny. Napisz co Ci wyszło z tego Co Ci pisałem
  • Poziom 8  
    Dzięki za odpowiedź :)
    No właśnie sprawa rozgrywa się o węża doprowadzającego wodę. Z tego co napisałeś dać zmywarkę na plecy i zdjąć bok zmywarki? Wąż znajduje się z tyłu obudowy, jest tam mała klapka, lecz niechętnie chciała zejść. Więc skoro mam dostęp do tego węża to po co zdejmować bok? Proszę o łopatologiczne wyjaśnienie jak wymontować węża, bo z tego co widzę plecy są mocno zabudowane i nie ma dostępu do środka.
  • Specjalista AGD
    Łopatologicznie?? Ok- sam tego chciałeś.
    1. Zmywarka wyciągnięta z wnęki.
    2. Patrząc na jej drzwi MUSISZ ściągnąć lewą stronę - tam jest płaszcz wodny do którego wpięty jest wężyk wodny. Przy okazji popatrz gdzie jest kabelek od węża.
    3. Zmywarkę kładziesz na plecy czy tak jakby pozycja rodzącej kobiety. Masz do niej świetny dostęp od strony dna jak ginekolog do kobiety. Zdejmujesz plastikowe dno zmywarki. Jest ono na zatrzaski. Nie powinno być z nim problemów. Zobaczysz że na tym dnie też jest kabel - od pływakowego czujnika przeciwpowodziowego. W zależności co bardziej wygodne odłącz kabelek od czujnika lub wyjmij cały czujnik.
    4. Masz już wszystkie bebechy. Odepnij kabel od węża doprowadzającego wodę.
    5. Sprawdź węża tak jak pisałem we wcześniejszym poście.

    Bardziej prosto i łopatologicznie się nie da. Jak nie ogarniesz to lepiej wezwij serwis. Szkoda zmywarki i Twoich nerwów
  • Poziom 8  
    Dziś rozebrałem zmywarkę. Odpiąłem kabelki od elektrozaworu (węża z aquastop) oraz od czujnika przeciwpowodziowego znajdującego się na dolnej pokrywie. Próbowałem zmierzyć rezystancję tego zaworu który jest w rurze aquastop, niestety multimetr nie wskazywał żadnych zmian tzn brak oznak na multimetrze po dotknięciu blaszek w kostce. Nie podałem bezpośrednio na zawór 230V (trochę się obawiałem - brak warunków, długich przewodów itd.), jedynie z ciekawości 12V, ale wiadomo, brak reakcji. Jestem skłonny wymienić rurkę z aquastop i ewentualnie sprawdzić czy to coś zmieni, tylko rozumiem że musi to być oryginalna część? Żadne uniwersalne / tanie rurki z aquastop nie będą pasować?

    Indesit DSG 5741 NX - Zmywarka nie pobiera wody - nie startuje - piszczy. Indesit DSG 5741 NX - Zmywarka nie pobiera wody - nie startuje - piszczy. Indesit DSG 5741 NX - Zmywarka nie pobiera wody - nie startuje - piszczy.
  • Pomocny post
    Specjalista AGD
    Jak się boisz to możesz uciąć kable od wężą Aquastop i za pomocą zwykłej kostki spiąć i do 230V. Trzymając zawór w ręku powinienes czuć i słyszeć, drżenie oraz buczenie. Jeśli tego brak i nie ma styku musisz kupić nowy wąż. Podejdzie wszystko. Tylko będziesz musiał dać inną wtyczkę lub po prostu skręcić przewody i zaizolować.

    To też podejdzie:
    https://north.pl/karta/482000089875-waz-doplywowy-do-pralki,707-DC-3794.html
    https://north.pl/karta/1032070-waz-doplywowy-do-zmywarki,714-CH-3625.html
    Taniej jak za 140 chyba nie znajdziesz chyba ,że na portalu allegro...

    Dodano po 23 [minuty]:

    Udało się znaleść coś znacznie tańszego:
    https://north.pl/karta/waz-doplywowy-do-zmywarki,706-XK-1082.html
    za 80 zeta
  • Poziom 8  
    Zmywarka działa, faktycznie wadliwy okazał się wąż z aquastop. Dzięki. Teraz pytanie do Was: mam dużo syfu - kamienia w rurach, czy istnieją jakieś niedrogie rozwiązania, filtry, które nieco oczyszczą mi wodę dopływową do zmywarki?

    Znalazłem coś takiego: https://allegro.pl/filtr-pralkowy-zmywarkowy-zmiekczacz-na-kamien-i5163730096.html . Prawdopodobnie fabrycznie znajduje się tam jakaś gąbka, zabezpieczająca przed przedostaniem się rozpuszczanego stopniowo złoża. Ja dodałbym od siebie do środka włókninę filtracyjną. Myślicie że to zda egzamin, czy może występują inne gotowe produkty spełniające ww. funkcję?
  • Specjalista AGD
    Hej, Super że zmywarka już działa. Odnośnie takich pytań to sugeruję inne forum bo tu siedzą głównie ludzie którzy na codzień działają w AGD. Podrawiam
  • Poziom 2  
    Właśnie mam podobny problem, z tym że nie wyskakuje mi błąd tylko zmywarka pipczy. Po chwili przestaje, tak jak by pobierał wodę. Potem znów pipczy i tak jakby program się skracał.Jednak dzisiaj po pipczeniu wyłączyła się. Czy warto iść tym tropem tego zaworu?
  • Poziom 19  
    Najpierw zmywarka wypompowuje wodę, potem włącza zawór Aquastop.Trzeba dotknąć zaworu i będzie wyczuwalne wibrowanie elektrozaworu. Jeśli tak jest to już połowa sukcesu. Zakręcić wodę, odkręcić Aquastop i wyczyścić filtry.

    Jeśli pomimo tego wodą dalej nie będzie nabierana, zdemontować wąż, podpiąć pod wodę i podać napięcie na zasilanie Aquastopu. Koniec rury do zalewu i musi lecieć woda. Jeśli nie leci, wąż z Aquastopem do wymiany.
  • Poziom 2  
    Sprawdziłem zawór drży, przeczysciłem te sitka w zaworze. I niestety dalej piszczy. Wypompowuje wodę, potem włącza zawór słychać jak woda leci no i cyk takie pikanie z 15sek potem ustaje i cykl leci dalej.
    Tyle że najdziwniejsza rzeczą jest to że dając na program 3 trwający niby 60 min kończy się w 25 min. A pikanie występowało z 3 razy przez ten czas. Grzałka w zmywarce nie podgrzewa wody bo po programie jak normalnie otwierało się zmywarkę i leciała para to tak teraz są zimne.
  • Poziom 19  
    No to sprawdź oporność grzałki i czy idzie napięcie na grzałkę.
  • Poziom 2  
    A co może powodować że tak skraca ten program?

    Co jeszcze można przeczyścić? W środku są jeszcze jakieś filtry na wylocie wody?
  • Poziom 19  
    Miałem przypadek, że zwarcie powodowało skracanie czadu do zera.
  • Poziom 2  
    Wezwałem serwisanta, nie będę kombinował. Gdyby to jeszcze był ten wężyk to bym myślał o rozkrecaniu, a tak rozkręca i nikt nie będzie chciał tego naprawić jak tam nagrzebie w środku.
    Napiszę co było.