Elektroda.pl
Elektroda.pl
X
OptexOptex
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Satel Integra 128WRL + Aqua Luna - sterowanie oświetleniem i timer

25 Sie 2018 14:00 354 1
  • Poziom 15  
    Cześć,
    Jest sobie Integra 128WRL i kilka czujek Aqua Luna. Nie mogę jej skonfiugorwać poprawnie z timerem. Chciałem uzyskać efekt, że podświetlenie zadziała od godziny 21:00 do 6:00 po wykryciu ruchu, a zgaśnie po 15 sekundach.

    Zasilanie czujki podłączone do AUX oraz OUT8.
    OUT8 skonfigurowane jako: 46 Iloczyn logicznych wyjść ( 12-13)
    Wyjśćie 12 - Przełącznik MONO, czas działania 15 sekund
    Wyjście 13 - Timer 1
    Timer 1 - ustawiony: Codziennie 21:00 - 6:00 (dla testów zmieniam 11:00-19:00).
    Teraz gdy naruszę czujkę owszem zaświeci mi się, ale już nie zgaśnie. Dlaczego?

    Gdy wyłączę timer czujka poprawnie włącza się po wykryciu ruchu i po 15 sekundach gaśnie. Gdy dodam timer to już nie gaśnie.

    Gdzie leży problem.

    Dodano po 1 [godziny] 46 [minuty]:

    Dzięki. Zagadka rozwiązana.
  • OptexOptex
  • Poziom 15  
    Cześć,
    Jest sobie Integra 128WRL i kilka czujek Aqua Luna. Nie mogę jej skonfiugorwać poprawnie z timerem. Chciałem uzyskać efekt, że podświetlenie zadziała od godziny 21:00 do 6:00 po wykryciu ruchu, a zgaśnie po 15 sekundach.

    Zasilanie czujki podłączone do AUX oraz OUT8.
    OUT8 skonfigurowane jako: 46 Iloczyn logicznych wyjść ( 12-13)
    Wyjśćie 12 - Przełącznik MONO, czas działania 15 sekund
    Wyjście 13 - Timer 1
    Timer 1 - ustawiony: Codziennie 21:00 - 6:00 (dla testów zmieniam 11:00-19:00).
    Teraz gdy naruszę czujkę owszem zaświeci mi się, ale już nie zgaśnie. Dlaczego?

    Gdy wyłączę timer czujka poprawnie włącza się po wykryciu ruchu i po 15 sekundach gaśnie. Gdy dodam timer to już nie gaśnie.

    Gdzie leży problem?

    Dodano po 1 [godziny] 46 [minuty]:

    Dzięki zagadka rozwiązana. Tutaj tkwił problem. Timer zał/wył.