Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Ariston LS 248 TX - mruga druga dioda - pobiera i wypompowuje wodę

pindek 25 Sie 2018 14:10 93 3
  • #1 25 Sie 2018 14:10
    pindek
    Poziom 2  

    W zmywarce mruga druga dioda od lewej. Kod błędu to "Uszkodzony elektrozawór". Wymieniłem go na nowy i nic. Zmywarka pobiera wodę i po ok. 30 sek. przerywa pobór i wypompowuje wodę. Po wypompowaniu ponownie włącza się ten kod. Resetuje się po wyłączeniu zmywarki i odczekaniu kilku minut, lub wyłączeniu zmywarki z prądu. Taka sytuacja jest na każdym programie. Proszę o pomoc. Jestem w miarę sprawny technicznie.

    0 3
  • #2 25 Sie 2018 23:13
    Robo-technical
    Poziom 26  

    A czy jak był stary elektrozawór to pobierała wodę?
    Jeśli tak to sprawdź styki na pompie myjącej, na czujniku przeciwpowodziowym, oraz na przepływomierzu. W indesitach i Aristonach często są problemy ze stykami. Pompa myjąca też może być wadliwa :(

    0
  • #3 27 Sie 2018 15:25
    pindek
    Poziom 2  

    Dzięki za szybką podpowiedź. Przy starym elektrozaworze też pobierała wodę i było dokładnie tak samo. Sprawdzę te styki i silnik pompy. jeżeli możesz, podpowiedz, gdzie znajduje się przepływomierz, bo ja go nie mogę namierzyć. :D

    0
  • #4 27 Sie 2018 21:19
    Robo-technical
    Poziom 26  

    Jak masz elektrozawór, (który wymieniałeś) to idź dalej gdzie ten wężyk prowadzi i trafisz na przepływomierz. Powinieneś mieć go pod blachą po lewej stronie od drzwi. Może być też wbudowany w płaszcz wodny...

    0