Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

DELONGHI 3500s - Brak napięcia na elektrozaworze dolnym

AlojzySeta 27 Sie 2018 18:13 147 5
  • #1 27 Sie 2018 18:13
    AlojzySeta
    Poziom 3  

    Brak napięcia na elektrozaworze dolnym (przy grzałce). Zawór został sprawdzony po wymontowaniu go z ekspresu. Otwiera się i zamyka przepuszczając lub zatrzymując medium. Drugi zawór (górny) dostaje normalnie napięcie. Chodzi o układ który wytwarza ciepłą wodę. Po włączeniu tej opcji górny zawór dostaje napięcie a dolny nie i nie wypływa ciepła woda. Sprawdziłem pozostałe elementy grzałkę i NTC pracują normalnie. Sądzę że to prawdopodobnie płytka z elektroniką? Ale proszę o radę FACHOWCÓW z forum. Proszę o podpowiedzi?

    0 5
  • Pomocny post
    #2 27 Sie 2018 20:29
    nioop

    Specjalista AGD

    Numery boczne zza zbiornika wody poproszę, 21.....

    0
  • #3 28 Sie 2018 08:54
    AlojzySeta
    Poziom 3  

    Witam
    Podaje numer: 215016 AB 071017 40306

    0
  • Pomocny post
    #4 28 Sie 2018 20:39
    nioop

    Specjalista AGD

    Serwisówka w załączniku.
    Sprawdź w test mode czy działa elektrozawor.

    0
    Załączniki:
  • #5 29 Sie 2018 06:54
    AlojzySeta
    Poziom 3  

    Witam
    Na wstępie dziękuję za zajęcie się tematem. Moje ustalenia po wykonaniu testu są następujące. Używając fachowej nomenklatury z opisu:
    - elektrozawór EV1 (3-drogowy) (dolny) nie działa nie słychać charakterystycznego stukotu.
    - elektrozawór EV2 (2-drogowy) (górny) działa, słychać charakterystyczny stukot.
    Pozdrawiam

    0
  • #6 04 Wrz 2018 08:05
    AlojzySeta
    Poziom 3  

    Witam
    Na module zasilania nie ma napięcia na zacisku F 12, obwód ten zasila elektrozawór trójdrogowy EV 1 dlatego nie mam ciepłej wody i pary. Co doradzicie, czy to wina mikroprocesora, uszkodzony obwód F 12 na płytce czy inne opcje? Schemat modułu w załączniku.

    0