Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Polonez GLI 96r - Pali bezpiecznik wstecznego. To nie wina czujnika.

27 Sie 2018 22:52 390 4
  • Poziom 2  
    Witam.

    Mam problem z Polonezem. Dodatkowo tylko 4 dni na rozwiązanie gdyż startuje w tegorocznym rajdzie Złombol.
    Pilnie proszę o pomoc.

    Pali non stop bezpiecznik oznaczony jako światło wsteczne po włączeniu zapłonu. Niezależnie czy jest wbity bieg wsteczny.
    Nie działa światło wsteczne, stop, oraz kontrolki zegarów.

    Uwaga! Nie jest to zwarcie przy czujniku wstecznego. Przecięliśmy oba kable idące do czujnika jeszcze w kabinie (przy nogach pasażera z przodu) celem poprowadzenia nowych. Jednak bezpiecznik jest non stop palony.

    Przy włożeniu bezpiecznika mocniejszego 20A jest on palony po paru sekundach.
    Zostały odłączone zegary, kostki przy światłach tylnych oraz urządzenie mikroprocesorowe, wszystko na nic... ciągle to samo...

    Proszę o jakiekolwiek sugestie lub rozwiązania alternatywno/prowizoryczne które pozwolą powołać do życia zegary oraz światło stop.


    Z góry dziękuję oraz pozdrawiam.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 42  
    Zwarcie na instalacji, nie ma prowizorycznego rozwiązania, tylko szukanie miejsca zwarcia.
  • Pomocny post
    Poziom 43  
    Prawdopodobnie zwiera na oświetleniu przełaczników (oprawki z żaróweczkami 1,2W) , oświetlenie zapalniczki lub schowek.
  • Poziom 2  
    andrzej20001 napisał:
    Prawdopodobnie zwiera na oświetleniu przełaczników (oprawki z żaróweczkami 1,2W) , oświetlenie zapalniczki lub schowek.


    Też to podejrzewam i chcę to dziś sprawdzić.

    Ten bezpiecznik odpowiada za: światła hamowania, oświetlenie zestawu wskażników, oświetlenie ideogramów nagrzewnicy, światła cofania, lampka kontrolna urządzenia rozruchowego (dla wersji), lampka kontrolna hamulca postojowego, podświetlenie wyłączników klawiszowych.

    Dodano po 14 [godziny] 15 [minuty]:

    andrzej20001 napisał:
    Prawdopodobnie zwiera na oświetleniu przełaczników (oprawki z żaróweczkami 1,2W) , oświetlenie zapalniczki lub schowek.


    Miałeś rację.
    Zwarcie było w tym miejscu.

    Polonez GLI 96r - Pali bezpiecznik wstecznego. To nie wina czujnika.

    Dzięki za pomoc i pozdrawiam.
  • Poziom 2  
    andrzej20001 napisał:
    Prawdopodobnie zwiera na oświetleniu przełaczników (oprawki z żaróweczkami 1,2W) , oświetlenie zapalniczki lub schowek.


    Też to podejrzewam i chcę to dziś sprawdzić.

    Ten bezpiecznik odpowiada za: światła hamowania, oświetlenie zestawu wskażników, oświetlenie ideogramów nagrzewnicy, światła cofania, lampka kontrolna urządzenia rozruchowego (dla wersji), lampka kontrolna hamulca postojowego, podświetlenie wyłączników klawiszowych.

    Dodano po 14 [godziny] 15 [minuty]:

    andrzej20001 napisał:
    Prawdopodobnie zwiera na oświetleniu przełaczników (oprawki z żaróweczkami 1,2W) , oświetlenie zapalniczki lub schowek.


    Miałeś rację.
    Zwarcie było w tym miejscu.

    Polonez GLI 96r - Pali bezpiecznik wstecznego. To nie wina czujnika.

    Dzięki za pomoc i pozdrawiam.

    Dodano po 53 [sekundy]:

    Zaizolowałem wskazane na zdjęciu miejsce.