Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Internet jest ale na komputerze jak i laptopie jest Brak Połączenia

29 Sie 2018 13:35 177 4
  • Poziom 2  
    Mam Dwa Routery jeden jest TL-WR940N a drugi to od światłowodu ktory mi podłączyli dzisiaj Model Routera to 1GE+Wifi(R) to tak problem jest taki że podłączyli dzisiaj ten światłowód itd router jest wszystkie diody poza LOS świecą się a kiedy podłaczam router do kablu LAN i do peceta pisze że Serwer DNS może nie być dostępny próbowałem podłaczać ten router do tego WR940N ale nie wiem jak poprawnie go skonfigurować więc poszłem w Dynamic IP itd. Ustawienia sieci na kompie ustawiłem auto wykrywanie IP oraz DNS kurde nie wiem czy zdołam to zrobić sam więc pisze to na forum. tutaj zdjęcie w cmd gdzie użyłem komendy ipconfig/all : Internet jest ale na komputerze jak i laptopie jest Brak Połączeniahttps://imgur.com/a/49LCQ8D
  • Poziom 15  
    Obawiam się, że z tego co napisałeś nikt niczego nie wywnioskuje.
    Co z czym i jak jest podłączone?
    Co skonfigurowane, dynamic na LAN czy WAN?
    Może rozrysuj to i podaj tutaj to postaram się pomóc.
  • Poziom 2  
    To tak z tego routera z światłowodu Wejście LAN jest podłączone skrętką do Routera TL-WR940N do portu Internet a skonfigurowane jest dynamic więcej nie wiem
  • Poziom 2  
    Internet jest ale na komputerze jak i laptopie jest Brak PołączeniaPisze Niby że Destination net unreachable Packets Sent =4 Received = 4 Lost = 0

    Dodano po 5 [minuty]:

    Zresetowałem Router zrobiłem ipconfig/all teraz wszystko się po zmieniało Internet jest ale na komputerze jak i laptopie jest Brak Połączenia już powoli mnie to irytuje IPv4 Napewno nie jest prawidłowe Tak samo DNS.