Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ursus C 328 - Spaliny w układzie chłodzenia

31 Sie 2018 23:16 630 18
  • Poziom 40  
    Witam. Mam problem z wyżej wymienionym ciągnikiem. Ciągnik jest jakieś pół roku po kapitalnym remoncie, niby dobrze, ale ostatnio pojawiły się problemy. Otóż ostatnio zacząłem mieć problemy z przegrzewaniem się silnika - układ chłodzenia zapowietrzał się. Po sprawdzeniu okazało się, że do układu chłodzenia dostają się spaliny (widać bąbelki powietrza, po odpaleniu ciągnika poziom płynu gwałtownie rośnie), na dodatek systematycznie ubywają niewielkie ilości płynu, nie stwierdziłem żeby przybywało oleju w silniku, ale z drugiej strony zauważyłem, że z odpowietrznika skrzyni korbowej wydostają się spaliny.
    Pierwsza myśl to była uszczelka pod głowicą - została wymieniona, ale niestety nie pomogło. Co to może być? Czyżby pęknięcie w głowicy?
  • Pomocny post
    Poziom 13  
    Co prawda doświadczenia dot. ciągników mam niewiele, ale sprawdził bym śruby głowicy - w Ursusie są chyba dwustronne szpilki? Były zmieniane? Może któraś nie trzyma głowicy z odpowiednią siłą? Czy przy wymianie były jakieś ślady na uszczelce w którym miejscu mógł nastąpić "przeciek"? Jeżeli nie to, to pewnie jak sugerujesz - pęknięcie w głowicy lub w bloku i spaliny dostają się do kanału wodnego.

    Aha, czy jest 100% pewność, że to spaliny? Potwierdziłeś to testerem? Bo może tylko się gotuje - niesprawna pompa + zapowietrzony układ?
  • Poziom 40  
    aadeer napisał:
    Aha, czy jest 100% pewność, że to spaliny?

    Mam.
    aadeer napisał:
    Potwierdziłeś to testerem?

    W tym przypadku nie musiałem.

    aadeer napisał:
    Bo może tylko się gotuje - niesprawna pompa + zapowietrzony układ?

    Niemożliwe jest gotowanie się silnika po 10 sekundach od uruchomienia silnika. A opisane przeze mnie objawy mają miejsce nawet po uruchomieniu zimnego silnika. Po prostu od razu po odpaleniu silnika poziom płynu podnosi się o kilka centymetrów a w chłodnicy widać pęcherzyki powietrza.

    aadeer napisał:
    w Ursusie są chyba dwustronne szpilki? Były zmieniane?

    Szpilki nie były wymieniane.

    aadeer napisał:
    Czy przy wymianie były jakieś ślady na uszczelce w którym miejscu mógł nastąpić "przeciek"?
    Właśnie na uszczelce nie było żadnych śladów przedmuchu.
  • Poziom 37  
    Pewnie pompa Ci gania wodę stąd jej poziom się podnosi i widoczne są bąble powietrza. Sprawdź testerem
  • Poziom 40  
    bearq napisał:
    Pewnie pompa Ci gania wodę stąd jej poziom się podnosi i widoczne są bąble powietrza.

    Skoro to pompa ma "ganiać" wodę, to dlaczego nigdy wcześniej taka sytuacja nie miała miejsca? Nigdy wcześniej nie było opisywanych przeze mnie objawów, dopiero ostatnio pojawił się problem z powietrzem w chłodnicy.
    Mało tego, po szczelnym zakręceniu korka chłodnicy układ non stop się zapowietrza, a to raczej nie jest wina pompy wodnej...
  • Poziom 37  
    Masz termostat, było coś robione z głowicą, planowanie czy cokolwiek innego?
    Nie spotkałem się z pękniętą głowicą w C330 od "tak", zawsze jest albo po zamrożeniu albo po skręceniu w złej kolejności ale wtedy pęka zawsze u góry.
  • Poziom 13  
    Ja bym jednak upewnił się że to spaliny - tester to koszt 10-20 zł, a ten płyn starczy też na więcej testów. Jeżeli rzeczywiście spaliny, to głowica ponownie do zrzucenia i wtedy trzeba ją oddać na sprawdzenie szczelności - to wszystko wyjaśni.

    Przy okazji warto wymienić szpilki, nie wiem kto dokręcał ale mógł przesadzić i je poprzeciągać. Mimo, że początkowo wszystko może być ok, to metal może stracić swoje właściwości (osiągnięto granicę plastyczności) i z czasem siła docisku będzie coraz mniejsza. Chociaż w takim przypadku dziwi mnie brak widocznych "urazów" na starej uszczelce. Objawy sugerują mały przedmuch właśnie na uszczelce tylko do kanału wodnego.

    Trzymam kciuki, żeby to jednak nie było mikropęknięcie głowicy lub co gorsza bloku... Swoją drogą kolega bearq ma chyba rację, aby w takim silniku do czegoś takiego doszło to trzeba się postarać :)
  • Specjalista Maszyny Rolnicze
    Ciągnik wiekowy głowica pewnie też, nie znamy jej historii. Może być pęknięta.
    A może to być tuleja przegnita, pęknięta. Szukać.
  • Poziom 40  
    seweryn7701 napisał:
    A może to być tuleja przegnita, pęknięta.

    Tuleje były wymieniane pół roku temu przy remoncie, teraz były sprawdzane, nie ma śladów uszkodzenia.

    bearq napisał:
    Masz termostat,

    Mam, sprawny jest jeśli o to chodzi.

    bearq napisał:
    było coś robione z głowicą, planowanie czy cokolwiek innego?

    Głowica była oddawana do regeneracji podczas remontu ciągnika. Było robione planowanie, regeneracja gniazd zaworowych i sprawdzanie szczelności. Ponoć test szczelności wyszedł pozytywnie.

    aadeer napisał:
    nie wiem kto dokręcał ale mógł przesadzić i je poprzeciągać.

    Mechanik dokręcał kluczem dynamometrycznym na trzy razy maksymalnym momentem bodaj 220 Nm, kolejność dokręcania była taka jak na rysunku w instrukcji napraw.
  • Specjalista Maszyny Rolnicze
    Więc tuleje odpadają na 99% a pozostaje uszczelka pod głowicą. Tu może być winna sama głowica, blok silnika, opadnięte tuleje lub montaż. NIE MA innej możliwości.
  • Poziom 40  
    hevet2 napisał:
    Mogą być "zaniżone" lub "zawyżone" tuleje na przykład jak poprzednik pisze.

    Tuleje były zawyżone, przez to tuż po remoncie były problemy bo płyn wyciekał do oleju. Ale mechanik dorobił cieńsze podkładki pod tuleje i je obniżył i teraz już oleju nie przybywa.

    seweryn7701 napisał:
    Tu może być winna sama głowica,

    Czyli co, zdemontować i zawieźć na test szczelności?

    seweryn7701 napisał:
    a pozostaje uszczelka pod głowicą.

    Dzisiaj uruchomiłem ciągnik i zaobserwowałem, że od strony wtryskiwaczy z uszczelki pod głowicą wydobywają się pęcherzyki powietrza. Czy to oznacza, że uszczelka "puszcza"?
  • Poziom 39  
    Pewno jednak tak. Obawiam się, że jednak tuleje dalej są za wysoko osadzone. Jedyny sposób stwierdzenia to jednak pomiary (szczelinomierzem). Rodzą się pytania o czystość montażu tulei i przygotowanie korpusu. Ale to nie drogą korespondencyjną a do tego występuje tam "mechanik" więc chyba za coś odpowiada.. W silniku C 328 szpilki zdaje się miały w korpusie gwint o skoku normalnym (nakrętka drobnozwojny) więc może coś dziać się na tym gwincie.
  • Poziom 24  
    Załatw sobie stetoskop lekarski, ktoś może ma przy aparacie do mierzenia ciśnienia krwi. Spuść wodę, wyjmij wtryskiwacze, podłącz kompresor do kranika w bloku lub chłodnicy wtłocz ok 1 bara powietrza włóż sam wężyk od stetoskopu w otwór wtryskiwacza i może uda Ci się zlokalizować na którym cylindrze jest problem. W c 360 są podobne objawy ale tam dość często zdarza się pęknięcie tulei w c 330 nie słyszałem a c 328 to już rzadkość.
  • Poziom 40  
    mczapski napisał:
    Obawiam się, że jednak tuleje dalej są za wysoko osadzone. Jedyny sposób stwierdzenia to jednak pomiary (szczelinomierzem).

    Wysokość osadzenia tulei była mierzona w trakcie naprawy - tuleje wystawały bodaj 0,1 mm a w instrukcji do c 330 podane jest, że maks mogą wystawać 0,16 mm więc raczej powinno być dobrze.

    mczapski napisał:
    a do tego występuje tam "mechanik" więc chyba za coś odpowiada..

    Odpowiada to prawda, ale nauczony doświadczeniem staram się w miarę możliwości patrzeć na ręce fachowcom...
  • Poziom 37  
    Xantix napisał:
    Dzisiaj uruchomiłem ciągnik i zaobserwowałem, że od strony wtryskiwaczy z uszczelki pod głowicą wydobywają się pęcherzyki powietrza. Czy to oznacza, że uszczelka "puszcza"?

    Często tak się dzieje ale przeważnie przechodzi po rozgrzaniu silnika i kliku mth. Jeśli u Ciebie tak się nie dzieje to musisz mieć coś krzywego.
    mczapski napisał:
    Obawiam się, że jednak tuleje dalej są za wysoko osadzone. Jedyny sposób stwierdzenia to jednak pomiary (szczelinomierzem).

    Może metrówką? Czujnikiem zegarowym...
  • Poziom 39  
    Xantix napisał:
    Wysokość osadzenia tulei była mierzona w trakcie naprawy - tuleje wystawały bodaj 0,1 mm

    W ogólności raczej poprawnie jednak przy założeniu iż mamy do czynienia z nowymi podkładkami. Tutaj coś było o dorabianiu podkładek. Stąd dalsze pytanie, czy czasem blok nie miał sposobności kiedyś przymarznąć?
    Wówczas niestety następują trwałe odkształcenia i sprawę ratuje jedynie obróbka powierzchni. Wydaje mi się jednak, że po dłuższej pracy slnika będzie widoczny przedmuch spalin.
    bearq napisał:
    Może metrówką? Czujnikiem zegarowym...

    Kolega oczywiście jest pewien, że każdy użytkownik ciągnika posiada i używa czujnik zegarowy z fachową podstawą.
  • Poziom 40  
    mczapski napisał:
    W ogólności raczej poprawnie jednak przy założeniu iż mamy do czynienia z nowymi podkładkami. Tutaj coś było o dorabianiu podkładek

    Podkładki były "dorabiane" w tym sensie, że musiały być dane podkładki cieńsze (te fabryczne mają 0,3 mm a założone zostały o połowę cieńsze) bo po zamontowaniu oryginalnych podkładek tuleje wystawały 0,25 mm i z tego powodu woda zaczęła uciekać do oleju. Po obniżeniu tulei oleju nie przybywa i jakiś czas był spokój, jednak ostatnio pojawił się właśnie przedmuch do układu chłodzenia.

    mczapski napisał:
    Stąd dalsze pytanie, czy czasem blok nie miał sposobności kiedyś przymarznąć?

    Odkąd użytkuję ten ciągnik (czyli jakieś 15 lat) nie zdarzyło się, żeby blok przymarzł. Ale ciężko znać historię ponad 50 letniej maszyny. Może kiedyś coś takiego miało miejsce...

    mczapski napisał:
    Kolega oczywiście jest pewien, że każdy użytkownik ciągnika posiada i używa czujnik zegarowy z fachową podstawą.

    Jeśli o to chodzi to tuleje były mierzone za pomocą szczelinomierza i liniału. Nie wiem czy to "profesjonalne" czy nie bo nie znam się na takich precyzyjnych pomiarach mechanicznych...
  • Poziom 37  
    Wiele C330 ma za wysoko tuleje i nikt tego nie mierzy a składa i to chodzi. Nagminnie trafiam na takie z których trzeba zdjąć w granicach 0,50-1 mm bo tak głęboko odciśnięte są tuleje na głowicy.

    mczapski napisał:
    Kolega oczywiście jest pewien, że każdy użytkownik ciągnika posiada i używa czujnik zegarowy z fachową podstawą.

    Jestem pewien że jeśli się nie ma odpowiednich narzędzi a tym bardziej wiedzy to się takich rzeczy nie robi ale ten ciągnik wybacza ogrom.